<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"> <head> <meta http-equiv="Last-Modified" content="Wed, 15 Jan 2020 10:59:20 +0200" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content='В Кабмине допускают продажу до 50% Укртрансгаза, Укргаздобычи и Укртранснафты (15.01.20 10:38) &laquo; Власть | Бизнес.Цензор.НЕТ' /> <meta name="description" content='15.01.20 10:38 - В Кабмине допускают продажу до 50% &#34;Укртрансгаза&#34;, &#34;Укргаздобычи&#34; и &#34;Укртранснафты&#34; Правительство Украины в среду рассмотрит доработанный законопроект о перечне объектов права госсобственности, не подлежащих... Просмотр новости.' /> <meta name="language" content="ru" /> <title>В Кабмине допускают продажу до 50% Укртрансгаза, Укргаздобычи и Укртранснафты (15.01.20 10:38) &laquo; Власть | Бизнес.Цензор.НЕТ</title> <link rel="image_src" type="image/png" href="https://biz.censor.net.ua/images/logo/ru/520x520.png" /><link rel="canonical" href="https://biz.censor.net.ua/news/3169959/v_kabmine_dopuskayut_prodaju_do_50_ukrtransgaza_ukrgazdobychi_i_ukrtransnafty" /><link rel="amphtml" href="https://ampbiz.censor.net.ua/news/3169959/v_kabmine_dopuskayut_prodaju_do_50_ukrtransgaza_ukrgazdobychi_i_ukrtransnafty" /><link rel="alternate" media="only screen and (max-width: 1005px)" href="https://mbiz.censor.net.ua/news/3169959/v_kabmine_dopuskayut_prodaju_do_50_ukrtransgaza_ukrgazdobychi_i_ukrtransnafty" /><link rel="alternate" media="handheld" href="https://mbiz.censor.net.ua/news/3169959/v_kabmine_dopuskayut_prodaju_do_50_ukrtransgaza_ukrgazdobychi_i_ukrtransnafty" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/b/9/2/9/b9297503818f9de2e4fe42d4208cfd20/original.jpg" /><meta property='og:site_name' content='БизнесЦензор' /><meta property='og:locale' content='ru_RU' /><meta property='og:type' content='article' /><meta name='news_keywords' content='кабмин,приватизация,укртрансгаз,укртранснафта,укргаздобыча' /><meta property='og:url' content='https://biz.censor.net.ua/news/3169959/v_kabmine_dopuskayut_prodaju_do_50_ukrtransgaza_ukrgazdobychi_i_ukrtransnafty' /><meta property='og:title' content='В Кабмине допускают продажу до 50% &#34;Укртрансгаза&#34;, &#34;Укргаздобычи&#34; и &#34;Укртранснафты&#34;' /><meta itemprop='name' content='В Кабмине допускают продажу до 50% &#34;Укртрансгаза&#34;, &#34;Укргаздобычи&#34; и &#34;Укртранснафты&#34;' /><meta property='og:description' content='15.01.20 10:38 - В Кабмине допускают продажу до 50% &#34;Укртрансгаза&#34;, &#34;Укргаздобычи&#34; и &#34;Укртранснафты&#34; Правительство Украины в среду рассмотрит доработанный законопроект о перечне объектов права госсобственности, не подлежащих...' /><meta itemprop='description' content='15.01.20 10:38 - В Кабмине допускают продажу до 50% &#34;Укртрансгаза&#34;, &#34;Укргаздобычи&#34; и &#34;Укртранснафты&#34; Правительство Украины в среду рассмотрит доработанный законопроект о перечне объектов права госсобственности, не подлежащих...' /><meta property='og:image' content='https://storage1.censor.net/images/b/9/2/9/b9297503818f9de2e4fe42d4208cfd20/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/b/9/2/9/b9297503818f9de2e4fe42d4208cfd20/original.jpg' /> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="БизнесЦензор" name="author" /> <meta content="БизнесЦензор" name="copyright" /> <meta name="application-name" content="БизнесЦензор" /> <meta name="msapplication-tooltip" content="БизнесЦензор" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://biz.censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=auto" /> <link rel="dns-prefetch" href="https://static.censor.net/"> <link rel="dns-prefetch" href="https://storage1.censor.net/"> <link rel="dns-prefetch" href="https://storage1a.censor.net/"> <link rel="dns-prefetch" href="https://storage1b.censor.net/"> <link rel="dns-prefetch" href="https://storage2.censor.net/"> <link rel="dns-prefetch" href="https://storage3.censor.net/"> <link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"> <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com/"> <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net/"> <link rel="dns-prefetch" href="https://cm.g.doubleclick.net/"> <link rel="dns-prefetch" href="https://cm.mgid.com/"> <link rel="dns-prefetch" href="https://www.googletagservices.com/"> <link rel="dns-prefetch" href="https://www.google-analytics.com/"> <link rel="dns-prefetch" href="https://imasdk.googleapis.com/"> <link rel="dns-prefetch" href="https://recreativ.ru/"> <link rel="dns-prefetch" href="https://fonts.gstatic.com/"> <link rel="dns-prefetch" href="https://s-img.mgid.com/"> <link rel="dns-prefetch" href="https://www.google.com/"> <link rel="dns-prefetch" href="https://adservice.google.com.ua/"> <link rel="dns-prefetch" href="https://adservice.google.com/"> <link rel="dns-prefetch" href="https://platform.twitter.com/"> <link rel="dns-prefetch" href="https://www.gstatic.com/"> <link rel="dns-prefetch" href="https://fonts.googleapis.com/"> <link rel="dns-prefetch" href="https://connect.facebook.net/"> <link rel="dns-prefetch" href="https://www.facebook.com/"> <link rel="dns-prefetch" href="https://csi.gstatic.com/"> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"> <link rel="dns-prefetch" href="https://cdn.onthe.io"> <link rel="dns-prefetch" href="https://counter.yadro.ru/"> <link rel="apple-touch-startup-image" href="https://static.censor.net/biz/images/logo/ru/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/biz/images/logo/ru/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/biz/images/logo/ru/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/biz/images/logo/ru/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "БизнесЦензор", "url": "https://biz.censor.net.ua/", "logo": "https://static.censor.net/biz/images/logo/ru/520x520.png", "sameAs": [ "https://www.facebook.com/bizcensor", "https://twitter.com/BusinessCensor" ] } </script> <link rel="prefetch" href="https://static.censor.net/biz/css/styles.homepage.x1gg5gfh.css"><link rel="preload" as="style" media="all" href="https://static.censor.net/biz/css/styles.newsview_forumview.x1gg5gfh.css" disabled> <script type="text/javascript">!function(){function bt(){for(var t=arguments,r={},e=0;e<t.length;e+=2)r[t[e]]=t[e+1];return r}var wt="",St="close",Et="a",t="=",Ct="call",Ot="match",r="from",e="-",n="Timeout",It="Document",a="<",o="Height",c="NO",Mt="text",i="(",Bt="Object",Dt="FRAME",Rt="code",u="S",f="2",l="HM",kt="location",Ft="_",d="remove",A="image",Nt="Node",jt=":",Qt="&",Tt="substr",Zt="ver",m="AAA",v="%",xt="prototype",h='"',Ht="Image",s="content",p="Storage",Lt="href",g="https",y="Item",b="r",Ut="bind",w="cache",S="set",E="m",C="font",qt="id",zt="get",O="weight",I="create",M="Name",B="AQABA",D=")",R="parse",Gt="MSStream",k="Style",F="All",N="add",Jt="replace",j="'",Q="Event",T="Descriptor",Z="AAAQABAAACAk",Pt="link",x="GODlh",Vt="disabled",Wt="l",H="Computed",L="Of",Xt="opener",U="preload",Yt="data",q="Elements",z="Attribute",_t="grid",G=".",J=";",Kt="complete",P="DOMContent",V="Loaded",W="YXJnb24",X="natural",Y="Child",_="color",$t="random",tr="atob",K="background",$="has",tt="?",rt=" ",et="Listener",nt="/",at="R1cj",ot="bold",rr="java",er="cookie",nr="import",ct="no",ar="name",it="append",or="document",cr="script",ir="write",ur="@",fr="c",lr="h",ut="Content",ft="try",dr="src",Ar="type",mr="debug",lt="ready",dt="QBADs",vr="loader",hr="f4FFv",At="Window",mt="IAAAAUEBAAAACw",vt="Selector",ht="al",st="base",sr=",",pt="green",pr="warn",gt="local",yt="*",gr="ttt",yr="cdn",br="com",wr="length",Sr="Own",Er="1",Cr="By",Or="Property",Ir="timeout",Mr="gif",Br=">",Dr="Element",Rr="parent",kr="IFRAME",Fr="Uza",Nr="query",jr="d1e",Qr="ZZZ2m",Tr="head",Zr="floor",xr="loading",Hr="Int",Lr="Tag",Ur="style",qr="Em",zr="State",Gr="console",Jr="STC",Pr="R0l",Vr="index",Wr="Math",Xr=Ft+E,Yr=$+z,_r=rt+j,Kr=j+J,$r=a+Ur+Br,te=nt+yt,re=yt+nt,ee=a+nt+Ur+Br,ne=zt+q+Cr+Lr+M,ae=X+o,oe=d+Y,ce=Rr+Nt,ie=ct+rt+U+rt+Ur,ue=P+V,fe=xr+rt+r+rt+w,le=ft+rt+Jr,de=K+Ht,Ae=h+D,me=xr+rt+r+rt+Jr,ve=Jr+rt+Ir,he=ct+rt+Jr,se=Mt+ut,pe=(jt=jt,i+D+J),ge=gr+Qr,ye=Yt+jt+A+nt+Mr+J+st,be=(sr=sr,mt+m),we=Pr+x+B,Se=Z+dt+t,Ee=ht+at+Fr+l+t,Ce=(Ft=Ft,a+c),Oe=u+Br,Ie=I+Dr,Me=it+Y,Be=s+At,De=zt+Sr+Or+T,Re=lt+zr,ke=N+Q+et,Fe=Nr+vt+F,Ne=S+n,je=R+Hr,Qe=zt+H+k,Te=W+t,Ze=f+t+Er,xe=v+fr,He=_+jt+pt+J+C+e+O+jt+ot,Le=gt+p,Ue=zt+y,qe=Vr+L,ze=jr+t,Ge=d+y,Je=g+jt+nt+nt,Pe=G+br+nt+tt+b+t;Qt=Qt,function(t){try{function o(){return Xr+Z(x()*M*M)}function r(t){u(),L||(G=n(b),q=e(b),t())}function e(t){var r=i(Pt,Vt);return r&&r[Yr](Lt)?(z=r[Lt],a(ur+B+_r+z+Kr,t)):r}function n(t){var r=i(cr,Ar,Ur);if(r)return a(r[Mt],t)}function a(t,r){if(H($r+t+te+o()+re+ee),r)return i(Ur)}function c(t){return ft(t[Tt](0,S),C)+wt==t[Tt](S)}function i(t,r,e){for(var n=d[ne](t),a=n[wr];-1<--a;)if(!r||n[a][Yr](r)&&(!e||n[a][r]==e))return n[a]}function u(){nt[Kt]?nt[ae]||(L=b,q&&q[ce][oe](q),G&&G[ce][oe](G)):0<U--&&ut(u,b)}function f(){if(!G&&!q)return J(ie);if(Y()==xr)return at[Ct](d,ue,f);if(et)return J(fe),n(et);J(le);var t=_(Ur);t[qt]=P,ct[Ct](W,t);var r=lt(t)[de];if(it[Ct](W,t),r[wr]>O){var e=At(r[Tt](D)[Jt](Ae,wt)[Tt](C*w));e&&(J(me),n(e))}else Y()!=Kt?(J(ve),ut(f,I)):J(he);function n(t){var r=dt(),e=o(),n=o(),a=bt(lr,W,fr,_,Et,ct,Wt,z);l[Wt+n]=a,r[h+_t]=n,tt[e]=ct[Ut](W,r),r[se]=t,tt[kt]=s+jt+e+pe}}var l=window,d=l[or],A=Dt,m=mr,v=rr,h=Yt,s=v+cr,p=Rt,g=qr+p,y=0,b=1,w=2,S=3,E=10,C=8*w,O=E*E,I=C*C,M=I*I,B=nr,D=I*S+S*(C+b),R=ge,k=hr,F=vr,N=F+yr,j=ye+C*w*w+sr,Q=be,T=j+we+Q+Se,Z=l[Wr][Zr],x=l[Wr][$t],H=function(t){d[ir](t)},L=y,U=C,q=y,z=wt,G=y,J=function(){},P=Ee;try{if(l[Xt][Ft+R]==k)return l[Xt][Ft+R]=wt,H(Ce+A+Oe),d[St]()}catch(t){}var V=d[Ie](kr),W=d[ne](Tr)[0],X=o();V[ar]=X,W[Me](V);var Y,_,K,$,tt=X?l[X]:V[Be],rt=y;try{K=tt[or]}catch(t){return}try{Y=tt[Bt][De](tt[It][xt],Re)[zt][Ut](d),_=K[Ie][Ut](d),$=tt[tr],P=$(P),rt=!!tt[Gt]}catch(t){rt=b}if(rt)return n(),e();var et,nt=new tt[Ht],at=K[ke],ot=(K[Fe][Ut](d),tt[Nt][xt]),ct=ot[Me],it=ot[oe],ut=(K[ne][Ut](d),tt[Ne][Ut](l)),ft=tt[je],lt=tt[Qe][Ut](l),dt=_[Ut](d,cr),At=function(t){try{return $(t)}catch(t){return wt}};H=K[ir][Ut](d),Z=tt[Wr][Zr],x=tt[Wr][$t];var mt=At(Te);K[er][Ot](mt+Ft+m+Ze)&&(J=tt[Gr][pr][Ut](tt[Gr],xe+g,He)),J(Zt,t),nt[dr]=T;var vt=y,ht=tt[Le]||bt();for(var st in ht)if(c(st)){var pt=ht[Ue](st);pt[wr]<O&&pt[qe](ze)==y?(ht[Ge](st),vt=Je+N+Pe+l[kt]+Qt+pt):pt[wr]>O*O&&c(pt[Tt](D-S*w,C-E))&&(et=pt[Tt](D))}if(vt)return l[kt]=vt;var gt=o(),yt=dt();l[gt]=r[Ut](l,f),yt[se]=gt+pe,ct[Ct](W,yt)}catch(t){}}("a7d4629358cecc127aba821bd374bc4818424cce")}();</script><script type="text/javascript"> window.lang = "ru"; window.locale = "ru_RU"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net/biz/js/main.01gg5gfh.js'; s.parentNode.insertBefore(node, s); })(document, 'script'); </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2774003-11"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-2774003-11');</script> <script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '243664132987347'); fbq('track', 'PageView'); </script> <noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=243664132987347&ev=PageView&noscript=1"/> </noscript> </head> <body data-lang="ru" class="ru"> <header class="widget_header"> <div class="row-banner"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:970px; height:90px; visibility: hidden; margin:0 auto;"></div></div> </div> <div class="header"> <nav class="menu"> <!-- menu popup --> <div class="menu-popup"> <div class="popup-header"> <a class="close-popup" href="javascript:void(0);"> <span class="lnr lnr-chevron-up"></span> <div class="title">Скрыть меню</div> </a> <div class="popup-title"> <a href="https://censor.net.ua/"> <div class="logo-img"></div> </a> </div> </div> <div class="popup-content"> <div class="multi-col"> <div class="col"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/">Цензор.НЕТ</a> </div> <a href="https://censor.net.ua/theme/list/alpha/all/interval/3/sortby/cloud" class="theme-link">Темы</a> <div class="menu-section-list"> <a href="https://censor.net.ua/news/all">Новости</a> <a href="https://censor.net.ua/events/all">События</a> <a href="https://censor.net.ua/resonance/all">Резонанс</a> <a href="https://censor.net.ua/photo_news/all">Фото</a> <a href="https://censor.net.ua/video_news/all">Видео</a> <a href="https://censor.net.ua/photoshops/all">Фотошопы</a> </div> <br> <p class="t-em"> Цензор.НЕТ в соц.сетях: </p> <div class="t-small"> <a class="fb" href="https://www.facebook.com/censor.net"><i class="zmdi zmdi-facebook"></i></a> &emsp; <a class="tw" href="https://twitter.com/censor_net"><i class="zmdi zmdi-twitter"></i></a> </div> </div> </div> <div class="col"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://biz.censor.net.ua/" class="active">Бизнес Цензор</a> </div> <a href="https://biz.censor.net.ua/theme/list/alpha/all/interval/3/sortby/cloud" class="theme-link">Темы</a> <div class="menu-section-list"> <a href="https://biz.censor.net.ua/news/all" class="active">Новости</a> <a href="https://biz.censor.net.ua/events/all">Главное</a> <a href="https://biz.censor.net.ua/projects/all">Спецпроекты</a> <a href="https://biz.censor.net.ua/resonance/all">Публикации</a> <a href="https://biz.censor.net.ua/columns/all">Колонки</a> <a href="https://biz.censor.net.ua/video_news/all">Видео</a> </div> <br> <p class="t-em"> БизнесЦензор в соц.сетях: </p> <div class="t-small"> <a class="fb" href="https://www.facebook.com/bizcensor"><i class="zmdi zmdi-facebook"></i></a> &emsp; <a class="tw" href="https://twitter.com/BusinessCensor"><i class="zmdi zmdi-twitter"></i></a> &emsp; <a class="tg" href="https://telegram.me/bizcensor"><span class="custom-ico"></span></a> </div> </div> </div> <div class="col col-3"> <div class="menu-section"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://kurs.censor.net.ua/">Курс валют</a> </div> </div> <div class="menu-section"> <div class="menu-section-title"> <a href="https://market.censor.net.ua/">Биржа</a> </div> </div> </div> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/blogs/all">Блоги</a> </div> </div> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/forum/all">Форум</a> </div> </div> </div> <div class="col add-nav"> <div class="menu-section"> <p> <div class="authblock"> <div class="auth"><a href="https://biz.censor.net.ua/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a href="https://biz.censor.net.ua/register" class="register_link" title="регистрация">регистрация</a></div><div class="clear"></div> </div> </p> <br> <p> <a href="http://genshtab.info/">Генштаб</a> </p> <br> <p> <a href="https://censor.net.ua/apps">Приложения</a> </p> <br> <p> <a class="icon_mobile" href="https://mbiz.censor.net.ua">Мобильная версия</a> </p> <br> <p> <a href="/archive">Архив материалов</a> </p> <br> <p> <a href="/feed"><i class="zmdi zmdi-rss"></i>&nbsp;RSS</a> </p> </div> </div> </div> </div> <div class="popup-footer"> </div> </div> <!-- menu popup --> <div class="menu-btn"> <a href="javascript:void(0);" class="menu-btn-toggle"> <span class="lnr lnr-menu"></span> </a> </div> <div class="menu-nav"> <div class="main-logo"> <a href="/"> <div class="logo-img"></div> </a> </div> <div class="top-nav"> <span class="lnr lnr-chevron-down"></span> <div class="nav-list"> <a href="https://censor.net.ua/">Цензор.НЕТ</a> <a href="https://censor.net.ua/war">Война</a> <a href="https://censor.net.ua/blogs/all">Блоги</a> <a href="https://censor.net.ua/forum/all">Форум</a> <a href="https://kurs.censor.net.ua/">Курс валют</a> <a href="https://market.censor.net.ua/">Биржа</a> </div> </div> <div class="sub-nav"> <div class="sub-nav-list"> <a href="/news/all" class="active">Новости</a> <a href="/events/all">Главное</a> <a href="/projects/all">Спецпроекты</a> <a href="/resonance/all">Публикации</a> <a href="/columns/all">Колонки</a> <a href="/video_news/all">Видео</a> </div> </div> <div class="search-block" itemscope="" itemtype="https://schema.org/WebSite"> <meta itemprop="url" content="https://biz.censor.net.ua"> <form itemprop="potentialAction" itemscope="" itemtype="https://schema.org/SearchAction" onsubmit="return advsearch.quick();" action="/search" method="get" name="search"> <meta itemprop="target" content="https://biz.censor.net.ua/search/quick/{phrase}"> <input itemprop="query-input" type="text"id="quick_search_form_phrase" name="phrase" class="search-input" placeholder="Искать..." title="Искать"> <span class="lnr lnr-magnifier"></span> </form> </div> </div> </nav> </div> <section id="w3"> <div class="day-theme"> <div class="list"> <a href="/theme/list/alpha/all/interval/3/sortby/cloud" class="all-theme"> <img src="/images/fire.png" class="fire-icon" alt="[*]">Темы: </a> <a href="https://biz.censor.net.ua/theme/668/byudjet2020" title="Бюджет-2020">Бюджет-2020</a> <a href="https://biz.censor.net.ua/theme/515/otopitelnyyi_sezon" title="Отопительный сезон">Отопительный сезон</a> <a href="https://biz.censor.net.ua/theme/682/zemelnaya_reforma" title="Земельная реформа">Земельная реформа</a> <a href="https://biz.censor.net.ua/theme/683/rynok_elektroenergii" title="Рынок электроэнергии">Рынок электроэнергии</a> </div> <div class="curs-inline"> <a href="https://kurs.censor.net.ua/currencies"><span class="circle">$</span> 23.83</a> <a href="https://kurs.censor.net.ua/currencies"><span class="circle">€</span> 26.28</a></div> </div></section></header> <div class="wrap"> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://biz.censor.net.ua/n3169959" > <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="https://biz.censor.net.ua/news/all/page/1/archive/0/category/431/sortby/date" title="Власть" class="category">Власть</a>, <a href="https://biz.censor.net.ua/news/all/page/1/archive/0/category/435/sortby/date" title="Промышленность" class="category">Промышленность</a>, <a href="https://biz.censor.net.ua/news/all/page/1/archive/0/category/445/sortby/date" title="Инвестиции" class="category">Инвестиции</a></span> </header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">741</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">6</span></a></div><div class="tags autowidth"><span class="title">Все про:</span><a href="https://biz.censor.net.ua/tag/1155/kabmin/news/page/1" title="Кабмин">Кабмин&nbsp;<span>(3781)</span></a> <a href="https://biz.censor.net.ua/tag/2349/privatizatsiya/news/page/1" title="приватизация">приватизация&nbsp;<span>(711)</span></a> <a href="https://biz.censor.net.ua/tag/3083/ukrtransgaz/news/page/1" title="Укртрансгаз">Укртрансгаз&nbsp;<span>(652)</span></a> <a href="https://biz.censor.net.ua/tag/3084/ukrtransnafta/news/page/1" title="Укртранснафта">Укртранснафта&nbsp;<span>(205)</span></a> <a href="https://biz.censor.net.ua/tag/5282/ukrgazdobycha/news/page/1" title="Укргаздобыча">Укргаздобыча&nbsp;<span>(700)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://biz.censor.net.ua/n3169959" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор БизнесЦензор</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://biz.censor.net.ua/images/logo/ru/520x520.png" /> </div> <meta itemprop="name" content="БизнесЦензор" /> <meta itemprop="url" content="https://biz.censor.net.ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1.censor.net/images/b/9/2/9/b9297503818f9de2e4fe42d4208cfd20/original.jpg" /> <meta itemprop="width" content="610" /> <meta itemprop="height" content="384" /> </div> <div class="share-buttons"> <div class="share-button fb-share-button" data-href="https://biz.censor.net.ua/n3169959" data-layout="button_count" data-size="small" data-mobile-iframe="true"></div> <a class="twitter-share-button" data-url="https://biz.censor.net.ua/n3169959" data-counturl="https://biz.censor.net.ua/n3169959" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://biz.censor.net.ua/n3169959&amp;text=В Кабмине допускают продажу до 50% &#34;Укртрансгаза&#34;, &#34;Укргаздобычи&#34; и &#34;Укртранснафты&#34;">&nbsp;</a> </div> <header> <time class="published dateline" title="2020-01-15T10:38:20+02:00" datetime="2020-01-15T10:38:20+02:00" itemprop="datePublished">15.01.20 10:38</time><time class="updated" style="display:none;" title="2020-01-15T10:59:20+02:00" datetime="2020-01-15T10:59:20+02:00" itemprop="dateModified">15.01.20 10:59</time><h1 itemprop="name" class="entry-title">&nbsp;В Кабмине допускают продажу до 50% &#34;Укртрансгаза&#34;, &#34;Укргаздобычи&#34; и &#34;Укртранснафты&#34;</h1><meta itemprop="headline" content="В Кабмине допускают продажу до 50% &#34;Укртрансгаза&#34;,..." /> </header> <div class="text"> <a href="https://storage1.censor.net/images/b/9/2/9/b9297503818f9de2e4fe42d4208cfd20/original.jpg" rel="nofollow" class="top_img_loader"><img src="https://storage1.censor.net/images/b/9/2/9/b9297503818f9de2e4fe42d4208cfd20/censor_news_big3.jpg" alt="" class="summary_img" /></a><h2 itemprop="description">Правительство Украины в среду рассмотрит доработанный законопроект о перечне объектов права госсобственности, не подлежащих приватизации, который предполагает сохранение за государством минимум 50%+1 акции &#34;Укртрансгаза&#34;, &#34;Укргазвыдобування&#34; и &#34;Укртранснафты&#34; и 100% &#34;Укргидроэнерго&#34;, &#34;Укрэнерго&#34; и &#34;Энергоатома&#34;.</h2><div class="entry-content _ga1_on_" itemprop="articleBody"><p>Об этом со ссылкой на <a href="https://interfax.com.ua/">Интерфакс-Украина</a> сообщает <a href="https://biz.censor.net.ua/">БизнесЦензор</a>.</p> <p>Согласно пояснительной записке к документу, имеющейся в распоряжении агентства, после первого рассмотрения законопроекта на заседании Кабмина 27 декабря 2019 года состоялись согласительное совещание и заседание правительственного комитета, по итогам которых списки претерпели существенные изменения.</p> <p>Если в первом варианте Минэкономики допускало продажу до 50% во всех объектах, то теперь их количество сокращено до 22, тогда как в 135 объектов предлагается закрепить в госсобственности 100%.</p><a style="display:none;" href="https://biz.censor.net.ua/n3169959">Источник: https://biz.censor.net.ua/n3169959</a></div><p class="subscribe"><a href="https://www.facebook.com/bizcensor" target="_blank"><img src="https://static.censor.net/biz/images/subscribe/facebook_650x45.png" title="Читайте БизнесЦензор в Facebook" alt="Читайте БизнесЦензор в Facebook" width="650" height="45"></a></p> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://biz.censor.net.ua/n3169959" class="share" readonly></div></div><div class="share" data-title='В Кабмине допускают продажу до 50% &#34;Укртрансгаза&#34;, &#34;Укргаздобычи&#34; и &#34;Укртранснафты&#34;' data-description='Правительство Украины в среду рассмотрит доработанный законопроект о перечне объектов права госсобственности, не подлежащих приватизации, который предполагает сохранение за государством минимум 50%+1 акции &#34;Укртрансгаза&#34;, &#34;Укргазвыдобування&#34; и &#34;Укртранснафты&#34; и 100% &#34;Укргидроэнерго&#34;, &#34;Укрэнерго&#34; и &#34;Энергоатома&#34;.' data-link='https://biz.censor.net.ua/n3169959' data-image='https://storage1.censor.net/images/b/9/2/9/b9297503818f9de2e4fe42d4208cfd20/original.jpg' data-services='twitter|facebook'></div><div class="user_activity_like_block" data-module_id="8" data-element_id="3169959"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="fbsend"> <div class="fbsend-text"> Подключить индивидуальные уведомления от БизнесЦензор в Facebook </div> <div class="send-button"> <div class="fb-button-send-to-messanger"> <div class="fb-send-to-messenger" messenger_app_id="1650631381927514" page_id="1033002003430728" data-ref="58aaf910e6d2f91500fca234" color="blue" size=""></div> </div> </div> </div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <section id="w21"><ul><li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/n3141944" title="&quot;Укргаздобыча&quot; увеличила продажу бензина по долгосрочным контрактам">&quot;Укргаздобыча&quot; увеличила продажу бензина по долгосрочным контрактам</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/n3148673" title="&quot;Укргаздобыча&quot; выиграла еще один аукцион по продаже спецразрешений на добычу газа">&quot;Укргаздобыча&quot; выиграла еще один аукцион по продаже спецразрешений на добычу газа</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/n3144210" title="Кабмин одобрил кредит ЕБРР для &quot;Укргаздобычи&quot; на $52 миллиона">Кабмин одобрил кредит ЕБРР для &quot;Укргаздобычи&quot; на $52 миллиона</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/n3132846" title="&quot;Укргаздобыча&quot; выиграла все 7 лотов аукциона по продаже нефтегазовых участков (обновлено)">&quot;Укргаздобыча&quot; выиграла все 7 лотов аукциона по продаже нефтегазовых участков (обновлено)</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/n3166064" title="Дубилет анонсировал запуск электронного документооборота в Кабмине">Дубилет анонсировал запуск электронного документооборота в Кабмине</a></h3></li></ul></section><img src="https://censor.net.ua/__ajax/update_hits3/3/8/3169959/3/15693569455e1ef100b45f4" width="1" height="1" alt=""/></section> <div id="d5OTQzNjEyZTQ0OTk0YzM" style="visibility: visible; margin: 0px; padding: 0px;"></div> <div id="cjNzM3MWY0ZGM1ZDhmN2I" style="visibility: visible; margin: 0px; padding: 0px;"></div> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «В Кабмине допускают продажу до 50% &#34;Укртрансгаза&#34;, &#34;Укргаздобычи&#34; и &#34;Укртранснафты&#34;»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="https://biz.censor.net.ua/news/3169959/v_kabmine_dopuskayut_prodaju_do_50_ukrtransgaza_ukrgazdobychi_i_ukrtransnafty/sortby/tree/order/asc/page/0#comments" rel="nofollow"></a><a class="nc_sort_date" href="https://biz.censor.net.ua/news/3169959/v_kabmine_dopuskayut_prodaju_do_50_ukrtransgaza_ukrgazdobychi_i_ukrtransnafty/sortby/date/order/asc/page/0#comments" rel="nofollow"></a><a class="nc_sort_name" href="https://biz.censor.net.ua/news/3169959/v_kabmine_dopuskayut_prodaju_do_50_ukrtransgaza_ukrgazdobychi_i_ukrtransnafty/sortby/username/order/asc/page/1#comments" rel="nofollow"></a><a class="nc_sort_rate" href="https://biz.censor.net.ua/news/3169959/v_kabmine_dopuskayut_prodaju_do_50_ukrtransgaza_ukrgazdobychi_i_ukrtransnafty/sortby/rate/order/desc/page/1#comments" rel="nofollow"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/2008573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2000002/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="commbody lightbox"><div class="item lv00" id="comment_72608365"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/415691" class="user_profile" data-user_id="415691">Александр Т 6dffb803</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А покупатель уже известен--хозяин Украины -Коломойский--<br /> как в старой пословице-- " Даже собака знает, кто её кормит"<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3169959" data-comment_id="72608365"><a href="javascript:void(0);" name="comment_72608365"></a><a href="https://biz.censor.net.ua/comments/locate/8/3169959/72608365" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">15.01.2020&nbsp;<span>11:12</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3169959" data-comment_id="72608365"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72608480"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/455380" class="user_profile" data-user_id="455380">Alex 6dec27a3</a><span class="br"><br></span></span><div class="commtext comment_maxheight">ліквідаційна команда у всій красі<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3169959" data-comment_id="72608480"><a href="javascript:void(0);" name="comment_72608480"></a><a href="https://biz.censor.net.ua/comments/locate/8/3169959/72608480" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">15.01.2020&nbsp;<span>11:32</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3169959" data-comment_id="72608480"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72608505"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/406504" class="user_profile" data-user_id="406504">Ivan Ivanov c3fae5a3</a><span class="br"><br></span></span><div class="commtext comment_maxheight">ЧИПАЛАЛА<br /> ЧИПОЛІНО<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3169959" data-comment_id="72608505"><a href="javascript:void(0);" name="comment_72608505"></a><a href="https://biz.censor.net.ua/comments/locate/8/3169959/72608505" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">15.01.2020&nbsp;<span>11:36</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3169959" data-comment_id="72608505"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72608849"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/460593" class="user_profile" data-user_id="460593">Andriy Tarasuk</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Мораторий на приватизацию во время войны<br /> <br /> Отсутвие покупателей на ОПЗ показала не то что цена слишком высокая, а то что нормальные инвесторы ничего во время войны в Украине делать не будут. Можно называть войну и агрессию России АТО или каким угодно другим названием, только в штаб-квартирах международных компаний четко понимают что происходит. Так что пора объявить мораторий на приватизацию и потратить это время на приведение госпредприятий в порядок и модернизацию. **** имеет большой опыт в таких модернизациях и пред-приватизационных подготовках, которые обычно длятся от 3 до 5 лет, но нашим ворам и коррупционерам, привыкшим скупать госимущество за копейки, такие схемы абсолютно не подходят. Ведь тогда они останутся не у дел.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3169959" data-comment_id="72608849"><a href="javascript:void(0);" name="comment_72608849"></a><a href="https://biz.censor.net.ua/comments/locate/8/3169959/72608849" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">15.01.2020&nbsp;<span>12:14</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3169959" data-comment_id="72608849"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72608900"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/460593" class="user_profile" data-user_id="460593">Andriy Tarasuk</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Приватизация, чтобы скрыть преступления<br /> <br /> С одной стороны правительство говорит что инвесторов ждать не стоит, что никто ничего покупать не будет. Потом правительство говорит о коррупции на госпредприятиях где разворовывается почти вся прибыль, и даже создаются убытки (констатируя таким образом факт финансовых преступлений с государственными средствами, и также подверждая своим бездействием соучастие в преступлении). С другой стороны тоже правительство говорит о грядущей большой приватизации, собираясь продавать во время войны, разворованные, плохоуправляемые предприятия по цене металлолома, что нанесет бюджету много-миллиардные убытки из-за недополученной прибыли.<br /> <br /> Вместо того чтобы заниматься нормальным управлением госпредприятиями, как это делается во всем цивилизованом мире, правительство на самом деле хочет скрыть преступления своей некомпетентности и воровства госсредств под видом бросовой распродажи. Воровство госимущества это не повод для приватизации, а повод для смены правительства, которое за него отвечает.<br /> <br /> Пора остановить все разговоры о приватизации в ближайшие пару лет. Сначала нужно привести предприятия в порядок, уволить и наказать воров, вернуть украденное, нанять нормальное руководство, консолидировать всю мелочь и середняков в крупные госхолдинги, провести международный аудит за 3 года и после окончания войны говорить о приватизации по цене в 20 раз выше чем то что бюджет получит сейчас.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3169959" data-comment_id="72608900"><a href="javascript:void(0);" name="comment_72608900"></a><a href="https://biz.censor.net.ua/comments/locate/8/3169959/72608900" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">15.01.2020&nbsp;<span>12:20</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3169959" data-comment_id="72608900"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_72609141"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/452148" class="user_profile" data-user_id="452148">Дід Трохим</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Как говорится - все на продажу!<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" data-module_id="8" data-element_id="3169959" data-comment_id="72609141"><a href="javascript:void(0);" name="comment_72609141"></a><a href="https://biz.censor.net.ua/comments/locate/8/3169959/72609141" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">15.01.2020&nbsp;<span>12:48</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="3169959" data-comment_id="72609141"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div></div></div></div></section><!--/noindex--><div id="diMWEzMDI2NjIwODlkNGQ" style="visibility:hidden; margin:0; padding:0;"></div> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://biz.censor.net.ua" itemprop="item"><span itemprop="name">БизнесЦензор</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://biz.censor.net.ua/news/all" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://biz.censor.net.ua/news/all/page/1/category/431/interval/5/sortby/date" itemprop="item"><span itemprop="name">Власть</span></a><meta itemprop="position" content="3" /></span></span></div> </div> <div class="right"> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w303"> <div class="side-box-head"> <a class="side-box-title" href="https://kurs.censor.net.ua/converter">Конвертер валют</a> </div> <div class="converter-widget" data-action="1" data-currency="usd"> <div class="converter-widget-in"> <div class="converter-widget-top-tabs"> <a class="btn-item active" data-action="1" href="javascript:void(0);">продать</a> <a class="btn-item" data-action="2" href="javascript:void(0);">купить</a> </div> <div class="converter-widget-input"> <input type="number" placeholder="0" value="100" name="converter-input"> </div> <div class="converter-widget-bottom-tabs"> <a class="btn-item rub" data-currency="rub" data-ask="0.4" data-bid="0.35" href="javascript:void(0);">₽</a> <a class="btn-item eur" data-currency="eur" data-ask="26.89" data-bid="26.28" href="javascript:void(0);">€</a> <a class="btn-item usd active" data-currency="usd" data-ask="24.22" data-bid="23.83" href="javascript:void(0);">$</a> </div> </div> <div class="converter-widget-out"> <div class="converter-widget-row uah" data-currency="uah"> <div class="converter-widget-out-curs"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> ₴ <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> <div class="converter-widget-row usd hidden" data-currency="usd"> <div class="converter-widget-out-curs" title="конвертация иностранных валют происходит через промежуточную конвертацию в гривну"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> $ <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> <div class="converter-widget-row eur" data-currency="eur"> <div class="converter-widget-out-curs" title="конвертация иностранных валют происходит через промежуточную конвертацию в гривну"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> € <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> <div class="converter-widget-row rub" data-currency="rub"> <div class="converter-widget-out-curs" title="конвертация иностранных валют происходит через промежуточную конвертацию в гривну"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> ₽ <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> </div> </div></div> <section id="w81" data-module_id="8" data-media_type="0" > <span class="span_h2"><span class="ico">&nbsp;</span>ТОП новости</span> <div class="tabs"> <a href="javascript:void(0);" class="cur" data-interval="1" title="ТОП новости за день">за день</a><a href="javascript:void(0);" data-interval="2" title="ТОП новости за неделю">неделю</a><a href="javascript:void(0);" data-interval="3" title="ТОП новости за месяц">месяц</a><a href="javascript:void(0);" data-interval="5" title="ТОП новости за все время">все время</a> </div> <div class="panes"> <div class="curpane"><article class="item"><header><figure><a href="https://biz.censor.net.ua/news/3169793/belarus_napravila_zapros_na_pokupku_nefti_v_ukraine" title='Беларусь направила запрос на покупку нефти в Украине'><img width="268" height="148" src="https://storage1.censor.net/images/4/e/3/b/4e3b3feab357eec171407cf081013953/105x90.jpg" alt='Беларусь направила запрос на покупку нефти в Украине' /> </a></figure><h3><a href="https://biz.censor.net.ua/news/3169793/belarus_napravila_zapros_na_pokupku_nefti_v_ukraine" title='Беларусь направила запрос на покупку нефти в Украине'>Беларусь направила запрос на покупку нефти в Украине</a></h3></header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">8821</span></span><a href="https://biz.censor.net.ua/news/3169793/belarus_napravila_zapros_na_pokupku_nefti_v_ukraine#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">28</span></a></div></article><article class="item"><header><figure><a href="https://biz.censor.net.ua/news/3169820/skyup_zapuskaet_novye_reyisy_v_italiyu_vmesto_ernest_airlines" title='SkyUp запускает новые рейсы в Италию вместо Ernest Airlines'><img width="268" height="148" src="https://storage1a.censor.net/images/4/2/0/0/42003d80f3c428e72ae338b5376d9564/105x90.jpg" alt='SkyUp запускает новые рейсы в Италию вместо Ernest Airlines' /> </a></figure><h3><a href="https://biz.censor.net.ua/news/3169820/skyup_zapuskaet_novye_reyisy_v_italiyu_vmesto_ernest_airlines" title='SkyUp запускает новые рейсы в Италию вместо Ernest Airlines'><span class="is_censor_news website4"></span>SkyUp запускает новые рейсы в Италию вместо Ernest Airlines</a></h3></header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">4248</span></span><a href="https://biz.censor.net.ua/news/3169820/skyup_zapuskaet_novye_reyisy_v_italiyu_vmesto_ernest_airlines#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">2</span></a></div></article><article class="item end"><header><figure><a href="https://biz.censor.net.ua/news/3169852/novyyi_operator_perestroit_gts_ukrainy_izza_snijeniya_obemov_tranzita_gaza" title='Новый оператор перестроит ГТС Украины из-за снижения объемов транзита газа'><img width="268" height="148" src="https://storage1.censor.net/images/4/d/6/9/4d698dbab343ae09f0e07d34988dd716/105x90.jpg" alt='Новый оператор перестроит ГТС Украины из-за снижения объемов транзита газа' /> </a></figure><h3><a href="https://biz.censor.net.ua/news/3169852/novyyi_operator_perestroit_gts_ukrainy_izza_snijeniya_obemov_tranzita_gaza" title='Новый оператор перестроит ГТС Украины из-за снижения объемов транзита газа'>Новый оператор перестроит ГТС Украины из-за снижения объемов транзита газа</a></h3></header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3112</span></span><a href="https://biz.censor.net.ua/news/3169852/novyyi_operator_perestroit_gts_ukrainy_izza_snijeniya_obemov_tranzita_gaza#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">14</span></a></div></article></div><div class="pane"></div><div class="pane"></div><div class="pane"></div> </div> </section> <section id="w104"> <header class="title"> <span class="span_h2"><a href="https://biz.censor.net.ua/tag/list/type/0/alpha/all/interval/1/sortby/cloud" title="Облако тегов"><span class="ico">&nbsp;</span>Облако тегов</a></span> </header> <div class="panes"> <div class="curpane"> <div class="cloud"><span class="cloud_item size15"><a href="https://biz.censor.net.ua/tag/492/vr" title="ВР (24 новости)">ВР</a></span> <span class="cloud_item size10"><a href="https://biz.censor.net.ua/tag/3781/donbass" title="Донбасс (9 новостей)">Донбасс</a></span> <span class="cloud_item size10"><a href="https://biz.censor.net.ua/tag/994/zakonoproekt" title="законопроект (9 новостей)">законопроект</a></span> <span class="cloud_item size12"><a href="https://biz.censor.net.ua/tag/1031/zelenskiyi" title="Зеленский (14 новостей)">Зеленский</a></span> <span class="cloud_item size13"><a href="https://biz.censor.net.ua/tag/1131/iran" title="Иран (16 новостей)">Иран</a></span> <span class="cloud_item size11"><a href="https://biz.censor.net.ua/tag/1155/kabmin" title="Кабмин (10 новостей)">Кабмин</a></span> <span class="cloud_item size10"><a href="https://biz.censor.net.ua/tag/1258/kiev" title="Киев (8 новостей)">Киев</a></span> <span class="cloud_item size10"><a href="https://biz.censor.net.ua/tag/2121/parlament" title="парламент (8 новостей)">парламент</a></span> <span class="cloud_item size10"><a href="https://biz.censor.net.ua/tag/2861/sud" title="суд (8 новостей)">суд</a></span> </div> </div> </div></section> <section class="widget social"> <span class="span_h2"><span class="ico">&nbsp;</span>БизнесЦензор в соц.сетях</span> <div class="facebook"> <div class="fb-page" data-href="https://www.facebook.com/bizcensor" data-width="298" data-height="200" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"></div> </div> <div class="twitter"> <a class="twitter-follow-button" href="https://twitter.com/BusinessCensor" data-size="large"></a> </div> <div class="telegram"> <a href="https://telegram.me/bizcensor" target="_blank" title="Подписаться на канал БизнесЦензор (bizcensor) в Telegram"> <span class="img"></span> <span class="text">Подписаться на канал</span> </a> </div> </section> <div id="w1062"> <div style="display:none; margin:0; padding:0;" id="dzNmE2MjU4YjRjYzIyMWI_megadiv"> <div id="dzNmE2MjU4YjRjYzIyMWI" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> </div> <div class="enter_lightblock" id="enter_lightblock" style="display:none;"> <div class="enter_lightblock_inner"> <a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a> <section id="w23" class="login"> <div class="form"> <div class="title"><a rel="nofollow" href="https://biz.censor.net.ua/login">Вход на форум Цензор.<span>НЕТ</span></a></div> <div class="error"></div> <div class="left_enter"> <form id="w23_form" action="javascript:void(0);" data-action="https://biz.censor.net.ua/__ajax/a23"> <div class="error_text"></div> <div class="forminputtx"> <span class="text">Логин:</span> <input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="11" value="" /> </div> <div class="forminputtx password"> <span class="text">Пароль:</span> <input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="12" value="" /> <input type="text" class="tx" style="display:none;" maxlength="255" value="" /> <div class="both"></div> <a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a> <div class="submit"><input class="submit" type="submit" tabindex="13" value="войти" /></div> <a href="https://biz.censor.net.ua/restore" tabindex="14" class="forgotpass float_right">Восстановить пароль</a> <div class="both"></div> </div> </form> <div class="both"></div> </div> <div class="rigth_enter"> <div class="enter_head">Войти с помощью</div> <div class="soclink left"> <a href="https://biz.censor.net.ua/login/social/facebook" rel="nofollow" tabindex="15" id="login_social_facebook">Facebook<span>&nbsp;</span></a> <a href="https://biz.censor.net.ua/login/social/twitter" rel="nofollow" tabindex="16" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right"> <a href="https://biz.censor.net.ua/login/social/google" rel="nofollow" tabindex="17" id="login_social_google">Google<span>&nbsp;</span></a> </div> </div> <div class="both"></div> </div> </section> <div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="https://biz.censor.net.ua/register">Зарегистрироваться!</a></div> </div> </div> <div style="position:absolute;top:-1000px;left:0;"> <div id="banner" class="banner">&nbsp;</div> <div id="advertise" class="advertise">&nbsp;</div> <div id="advert1" class="advert1">&nbsp;</div> <div id="adBanner" class="adBanner">&nbsp;</div> <div id="bannerAd" class="bannerAd">&nbsp;</div> </div> </div> <footer class="footer"> <div class="copy"> <a href="/" target="_blank" title="БизнесЦензор" class="copy_logo"></a> <div class="clear"></div> </div> <aside class="bWZHJLkdELTA2oZnt">  <div class="clear"></div> </aside> <div class="clear"></div> <div class="popular-tags"> <div class="popular-tags-title">Популярные теги</div> <div class="column"> <div class="title-tag">Тарифы:</div> <ul> <li><a href="/tag/2914/tarify">Всё о тарифах</a></li> <li><a href="/tag/6413/tarify_na_gaz">Тарифы на газ</a></li> <li><a href="/tag/4490/tarify_na_elektroenergiyu">Тарифы на электроэнергию</a></li> <li><a href="/tag/2065/tarify_na_otoplenie">Тарифы на отопление</a></li> <li><a href="/tag/458/tarify_na_vodu">Тарифы на воду</a></li> </ul> </div> <div class="column"> <div class="title-tag">Компании:</div> <ul> <li><a href="/tag/544/gaz_ukrainy">Газ Украины</a></li> <li><a href="/tag/1883/naftogaz">Нафтогаз</a></li> <li><a href="/tag/552/gazprom">Газпром</a></li> <li><a href="/tag/1268/kievenergo">Киевэнерго</a></li> </ul> </div> <div class="column"> <div class="title-tag">Общее:</div> <ul> <li><a href="/tag/2859/subsidiya">Субсидии</a></li> <li><a href="/tag/954/jkh">ЖКХ Украины</a></li> </ul> </div> </div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li> <a href="/feed" class="rss" title="БизнесЦензор RSS"></a> <span>&copy; 2016—2020,</span> <a href="/" title="БизнесЦензор" class="right_type">"БизнесЦензор"</a> </li> <li><span>|</span></li> <li><a href="/contacts" title="Контактная информация">Контактная информация</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/privacy_policy" class="link" title="Политика конфиденциальности">Политика конфиденциальности</a></li> </ul> </nav> </div> </div> </footer> <div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> </body> </html> 