<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"> <head> <meta http-equiv="Last-Modified" content="Mon, 18 Nov 2019 15:05:52 +0200" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content='Мининфраструктуры доработает законопроект о контроле за рынком такси (18.11.19 15:05) &laquo; Транспорт | Бизнес.Цензор.НЕТ' /> <meta name="description" content='18.11.19 15:05 - Мининфраструктуры доработает законопроект о контроле за рынком такси Мининфраструктуры доработает законопроект &#34;О внесении изменений в некоторые законодательные акты Украины относительно... Просмотр новости.' /> <meta name="language" content="ru" /> <title>Мининфраструктуры доработает законопроект о контроле за рынком такси (18.11.19 15:05) &laquo; Транспорт | Бизнес.Цензор.НЕТ</title> <link rel="image_src" type="image/png" href="https://biz.censor.net.ua/images/logo/ru/520x520.png" /><link rel="canonical" href="https://biz.censor.net.ua/news/3160288/mininfrastruktury_dorabotaet_zakonoproekt_o_kontrole_za_rynkom_taksi" /><link rel="amphtml" href="https://ampbiz.censor.net.ua/news/3160288/mininfrastruktury_dorabotaet_zakonoproekt_o_kontrole_za_rynkom_taksi" /><link rel="alternate" media="only screen and (max-width: 1005px)" href="https://mbiz.censor.net.ua/news/3160288/mininfrastruktury_dorabotaet_zakonoproekt_o_kontrole_za_rynkom_taksi" /><link rel="alternate" media="handheld" href="https://mbiz.censor.net.ua/news/3160288/mininfrastruktury_dorabotaet_zakonoproekt_o_kontrole_za_rynkom_taksi" /><link rel="image_src" type="image/jpeg" href="https://storage1a.censor.net/images/b/2/9/1/b291bcb2b9da43a2c27a15d80d0b666d/original.jpg" /><meta property='og:site_name' content='БизнесЦензор' /><meta property='og:locale' content='ru_RU' /><meta property='og:type' content='article' /><meta name='news_keywords' content='законопроект,такси,мининфраструктуры' /><meta property='og:url' content='https://biz.censor.net.ua/news/3160288/mininfrastruktury_dorabotaet_zakonoproekt_o_kontrole_za_rynkom_taksi' /><meta property='og:title' content='Мининфраструктуры доработает законопроект о контроле за рынком такси' /><meta itemprop='name' content='Мининфраструктуры доработает законопроект о контроле за рынком такси' /><meta property='og:description' content='18.11.19 15:05 - Мининфраструктуры доработает законопроект о контроле за рынком такси Мининфраструктуры доработает законопроект &#34;О внесении изменений в некоторые законодательные акты Украины относительно...' /><meta itemprop='description' content='18.11.19 15:05 - Мининфраструктуры доработает законопроект о контроле за рынком такси Мининфраструктуры доработает законопроект &#34;О внесении изменений в некоторые законодательные акты Украины относительно...' /><meta property='og:image' content='https://storage1a.censor.net/images/b/2/9/1/b291bcb2b9da43a2c27a15d80d0b666d/original.jpg' /><meta itemprop='image' content='https://storage1a.censor.net/images/b/2/9/1/b291bcb2b9da43a2c27a15d80d0b666d/original.jpg' /> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="БизнесЦензор" name="author" /> <meta content="БизнесЦензор" name="copyright" /> <meta name="application-name" content="БизнесЦензор" /> <meta name="msapplication-tooltip" content="БизнесЦензор" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://biz.censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=auto" /> <link rel="dns-prefetch" href="https://static.censor.net/"> <link rel="dns-prefetch" href="https://storage1.censor.net/"> <link rel="dns-prefetch" href="https://storage1a.censor.net/"> <link rel="dns-prefetch" href="https://storage1b.censor.net/"> <link rel="dns-prefetch" href="https://storage2.censor.net/"> <link rel="dns-prefetch" href="https://storage3.censor.net/"> <link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"> <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com/"> <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net/"> <link rel="dns-prefetch" href="https://cm.g.doubleclick.net/"> <link rel="dns-prefetch" href="https://cm.mgid.com/"> <link rel="dns-prefetch" href="https://www.googletagservices.com/"> <link rel="dns-prefetch" href="https://www.google-analytics.com/"> <link rel="dns-prefetch" href="https://imasdk.googleapis.com/"> <link rel="dns-prefetch" href="https://recreativ.ru/"> <link rel="dns-prefetch" href="https://fonts.gstatic.com/"> <link rel="dns-prefetch" href="https://s-img.mgid.com/"> <link rel="dns-prefetch" href="https://www.google.com/"> <link rel="dns-prefetch" href="https://adservice.google.com.ua/"> <link rel="dns-prefetch" href="https://adservice.google.com/"> <link rel="dns-prefetch" href="https://platform.twitter.com/"> <link rel="dns-prefetch" href="https://www.gstatic.com/"> <link rel="dns-prefetch" href="https://fonts.googleapis.com/"> <link rel="dns-prefetch" href="https://connect.facebook.net/"> <link rel="dns-prefetch" href="https://www.facebook.com/"> <link rel="dns-prefetch" href="https://csi.gstatic.com/"> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"> <link rel="dns-prefetch" href="https://cdn.onthe.io"> <link rel="dns-prefetch" href="https://counter.yadro.ru/"> <link rel="apple-touch-startup-image" href="https://static.censor.net/biz/images/logo/ru/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/biz/images/logo/ru/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/biz/images/logo/ru/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/biz/images/logo/ru/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "БизнесЦензор", "url": "https://biz.censor.net.ua/", "logo": "https://static.censor.net/biz/images/logo/ru/520x520.png", "sameAs": [ "https://www.facebook.com/bizcensor", "https://twitter.com/BusinessCensor" ] } </script> <link rel="prefetch" href="https://static.censor.net/biz/css/styles.homepage.x103zcqv.css"><link rel="preload" as="style" media="all" href="https://static.censor.net/biz/css/styles.newsview_forumview.x103zcqv.css" disabled> <script type="text/javascript">!function(){function bt(){for(var t=arguments,r={},e=0;e<t.length;e+=2)r[t[e]]=t[e+1];return r}var wt="",St="close",Et="a",t="=",Ct="call",Ot="match",r="from",e="-",n="Timeout",It="Document",a="<",o="Height",c="NO",Mt="text",i="(",Bt="Object",Dt="FRAME",Rt="code",u="S",f="2",l="HM",kt="location",Ft="_",d="remove",A="image",Nt="Node",jt=":",Qt="&",Tt="substr",Zt="ver",m="AAA",v="%",xt="prototype",h='"',Ht="Image",s="content",p="Storage",Lt="href",g="https",y="Item",b="r",Ut="bind",w="cache",S="set",E="m",C="font",qt="id",zt="get",O="weight",I="create",M="Name",B="AQABA",D=")",R="parse",Gt="MSStream",k="Style",F="All",N="add",Jt="replace",j="'",Q="Event",T="Descriptor",Z="AAAQABAAACAk",Pt="link",x="GODlh",Vt="disabled",Wt="l",H="Computed",L="Of",Xt="opener",U="preload",Yt="data",q="Elements",z="Attribute",_t="grid",G=".",J=";",Kt="complete",P="DOMContent",V="Loaded",W="YXJnb24",X="natural",Y="Child",_="color",$t="random",tr="atob",K="background",$="has",tt="?",rt=" ",et="Listener",nt="/",at="R1cj",ot="bold",rr="java",er="cookie",nr="import",ct="no",ar="name",it="append",or="document",cr="script",ir="write",ur="@",fr="c",lr="h",ut="Content",ft="try",dr="src",Ar="type",mr="debug",lt="ready",dt="QBADs",vr="loader",hr="f4FFv",At="Window",mt="IAAAAUEBAAAACw",vt="Selector",ht="al",st="base",sr=",",pt="green",pr="warn",gt="local",yt="*",gr="ttt",yr="cdn",br="com",wr="length",Sr="Own",Er="1",Cr="By",Or="Property",Ir="timeout",Mr="gif",Br=">",Dr="Element",Rr="parent",kr="IFRAME",Fr="Uza",Nr="query",jr="d1e",Qr="ZZZ2m",Tr="head",Zr="floor",xr="loading",Hr="Int",Lr="Tag",Ur="style",qr="Em",zr="State",Gr="console",Jr="STC",Pr="R0l",Vr="index",Wr="Math",Xr=Ft+E,Yr=$+z,_r=rt+j,Kr=j+J,$r=a+Ur+Br,te=nt+yt,re=yt+nt,ee=a+nt+Ur+Br,ne=zt+q+Cr+Lr+M,ae=X+o,oe=d+Y,ce=Rr+Nt,ie=ct+rt+U+rt+Ur,ue=P+V,fe=xr+rt+r+rt+w,le=ft+rt+Jr,de=K+Ht,Ae=h+D,me=xr+rt+r+rt+Jr,ve=Jr+rt+Ir,he=ct+rt+Jr,se=Mt+ut,pe=(jt=jt,i+D+J),ge=gr+Qr,ye=Yt+jt+A+nt+Mr+J+st,be=(sr=sr,mt+m),we=Pr+x+B,Se=Z+dt+t,Ee=ht+at+Fr+l+t,Ce=(Ft=Ft,a+c),Oe=u+Br,Ie=I+Dr,Me=it+Y,Be=s+At,De=zt+Sr+Or+T,Re=lt+zr,ke=N+Q+et,Fe=Nr+vt+F,Ne=S+n,je=R+Hr,Qe=zt+H+k,Te=W+t,Ze=f+t+Er,xe=v+fr,He=_+jt+pt+J+C+e+O+jt+ot,Le=gt+p,Ue=zt+y,qe=Vr+L,ze=jr+t,Ge=d+y,Je=g+jt+nt+nt,Pe=G+br+nt+tt+b+t;Qt=Qt,function(t){try{function o(){return Xr+Z(x()*M*M)}function r(t){u(),L||(G=n(b),q=e(b),t())}function e(t){var r=i(Pt,Vt);return r&&r[Yr](Lt)?(z=r[Lt],a(ur+B+_r+z+Kr,t)):r}function n(t){var r=i(cr,Ar,Ur);if(r)return a(r[Mt],t)}function a(t,r){if(H($r+t+te+o()+re+ee),r)return i(Ur)}function c(t){return ft(t[Tt](0,S),C)+wt==t[Tt](S)}function i(t,r,e){for(var n=d[ne](t),a=n[wr];-1<--a;)if(!r||n[a][Yr](r)&&(!e||n[a][r]==e))return n[a]}function u(){nt[Kt]?nt[ae]||(L=b,q&&q[ce][oe](q),G&&G[ce][oe](G)):0<U--&&ut(u,b)}function f(){if(!G&&!q)return J(ie);if(Y()==xr)return at[Ct](d,ue,f);if(et)return J(fe),n(et);J(le);var t=_(Ur);t[qt]=P,ct[Ct](W,t);var r=lt(t)[de];if(it[Ct](W,t),r[wr]>O){var e=At(r[Tt](D)[Jt](Ae,wt)[Tt](C*w));e&&(J(me),n(e))}else Y()!=Kt?(J(ve),ut(f,I)):J(he);function n(t){var r=dt(),e=o(),n=o(),a=bt(lr,W,fr,_,Et,ct,Wt,z);l[Wt+n]=a,r[h+_t]=n,tt[e]=ct[Ut](W,r),r[se]=t,tt[kt]=s+jt+e+pe}}var l=window,d=l[or],A=Dt,m=mr,v=rr,h=Yt,s=v+cr,p=Rt,g=qr+p,y=0,b=1,w=2,S=3,E=10,C=8*w,O=E*E,I=C*C,M=I*I,B=nr,D=I*S+S*(C+b),R=ge,k=hr,F=vr,N=F+yr,j=ye+C*w*w+sr,Q=be,T=j+we+Q+Se,Z=l[Wr][Zr],x=l[Wr][$t],H=function(t){d[ir](t)},L=y,U=C,q=y,z=wt,G=y,J=function(){},P=Ee;try{if(l[Xt][Ft+R]==k)return l[Xt][Ft+R]=wt,H(Ce+A+Oe),d[St]()}catch(t){}var V=d[Ie](kr),W=d[ne](Tr)[0],X=o();V[ar]=X,W[Me](V);var Y,_,K,$,tt=X?l[X]:V[Be],rt=y;try{K=tt[or]}catch(t){return}try{Y=tt[Bt][De](tt[It][xt],Re)[zt][Ut](d),_=K[Ie][Ut](d),$=tt[tr],P=$(P),rt=!!tt[Gt]}catch(t){rt=b}if(rt)return n(),e();var et,nt=new tt[Ht],at=K[ke],ot=(K[Fe][Ut](d),tt[Nt][xt]),ct=ot[Me],it=ot[oe],ut=(K[ne][Ut](d),tt[Ne][Ut](l)),ft=tt[je],lt=tt[Qe][Ut](l),dt=_[Ut](d,cr),At=function(t){try{return $(t)}catch(t){return wt}};H=K[ir][Ut](d),Z=tt[Wr][Zr],x=tt[Wr][$t];var mt=At(Te);K[er][Ot](mt+Ft+m+Ze)&&(J=tt[Gr][pr][Ut](tt[Gr],xe+g,He)),J(Zt,t),nt[dr]=T;var vt=y,ht=tt[Le]||bt();for(var st in ht)if(c(st)){var pt=ht[Ue](st);pt[wr]<O&&pt[qe](ze)==y?(ht[Ge](st),vt=Je+N+Pe+l[kt]+Qt+pt):pt[wr]>O*O&&c(pt[Tt](D-S*w,C-E))&&(et=pt[Tt](D))}if(vt)return l[kt]=vt;var gt=o(),yt=dt();l[gt]=r[Ut](l,f),yt[se]=gt+pe,ct[Ct](W,yt)}catch(t){}}("a7d4629358cecc127aba821bd374bc4818424cce")}();</script><script type="text/javascript"> window.lang = "ru"; window.locale = "ru_RU"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net/biz/js/main.0103zcqv.js'; s.parentNode.insertBefore(node, s); })(document, 'script'); </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2774003-11"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-2774003-11');</script> </head> <body data-lang="ru" class="ru"> <header class="widget_header"> <div class="row-banner"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:970px; height:90px; visibility: hidden; margin:0 auto;"></div></div> </div> <div class="header"> <nav class="menu"> <!-- menu popup --> <div class="menu-popup"> <div class="popup-header"> <a class="close-popup" href="javascript:void(0);"> <span class="lnr lnr-chevron-up"></span> <div class="title">Скрыть меню</div> </a> <div class="popup-title"> <a href="https://censor.net.ua/"> <div class="logo-img"></div> </a> </div> </div> <div class="popup-content"> <div class="multi-col"> <div class="col"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/">Цензор.НЕТ</a> </div> <a href="https://censor.net.ua/theme/list/alpha/all/interval/3/sortby/cloud" class="theme-link">Темы</a> <div class="menu-section-list"> <a href="https://censor.net.ua/news/all">Новости</a> <a href="https://censor.net.ua/events/all">События</a> <a href="https://censor.net.ua/resonance/all">Резонанс</a> <a href="https://censor.net.ua/photo_news/all">Фото</a> <a href="https://censor.net.ua/video_news/all">Видео</a> <a href="https://censor.net.ua/photoshops/all">Фотошопы</a> </div> <br> <p class="t-em"> Цензор.НЕТ в соц.сетях: </p> <div class="t-small"> <a class="fb" href="https://www.facebook.com/censor.net"><i class="zmdi zmdi-facebook"></i></a> &emsp; <a class="tw" href="https://twitter.com/censor_net"><i class="zmdi zmdi-twitter"></i></a> </div> </div> </div> <div class="col"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://biz.censor.net.ua/" class="active">Бизнес Цензор</a> </div> <a href="https://biz.censor.net.ua/theme/list/alpha/all/interval/3/sortby/cloud" class="theme-link">Темы</a> <div class="menu-section-list"> <a href="https://biz.censor.net.ua/news/all" class="active">Новости</a> <a href="https://biz.censor.net.ua/events/all">Главное</a> <a href="https://biz.censor.net.ua/projects/all">Спецпроекты</a> <a href="https://biz.censor.net.ua/resonance/all">Публикации</a> <a href="https://biz.censor.net.ua/columns/all">Колонки</a> <a href="https://biz.censor.net.ua/video_news/all">Видео</a> </div> <br> <p class="t-em"> БизнесЦензор в соц.сетях: </p> <div class="t-small"> <a class="fb" href="https://www.facebook.com/bizcensor"><i class="zmdi zmdi-facebook"></i></a> &emsp; <a class="tw" href="https://twitter.com/BusinessCensor"><i class="zmdi zmdi-twitter"></i></a> &emsp; <a class="tg" href="https://telegram.me/bizcensor"><span class="custom-ico"></span></a> </div> </div> </div> <div class="col col-3"> <div class="menu-section"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://kurs.censor.net.ua/">Курс валют</a> </div> </div> <div class="menu-section"> <div class="menu-section-title"> <a href="https://market.censor.net.ua/">Биржа</a> </div> </div> </div> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/blogs/all">Блоги</a> </div> </div> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/forum/all">Форум</a> </div> </div> </div> <div class="col add-nav"> <div class="menu-section"> <p> <div class="authblock"> <div class="auth"><a href="https://biz.censor.net.ua/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a href="https://biz.censor.net.ua/register" class="register_link" title="регистрация">регистрация</a></div><div class="clear"></div> </div> </p> <br> <p> <a href="http://genshtab.info/">Генштаб</a> </p> <br> <p> <a href="https://censor.net.ua/apps">Приложения</a> </p> <br> <p> <a class="icon_mobile" href="https://mbiz.censor.net.ua">Мобильная версия</a> </p> <br> <p> <a href="/archive">Архив материалов</a> </p> <br> <p> <a href="/feed"><i class="zmdi zmdi-rss"></i>&nbsp;RSS</a> </p> </div> </div> </div> </div> <div class="popup-footer"> </div> </div> <!-- menu popup --> <div class="menu-btn"> <a href="javascript:void(0);" class="menu-btn-toggle"> <span class="lnr lnr-menu"></span> </a> </div> <div class="menu-nav"> <div class="main-logo"> <a href="/"> <div class="logo-img"></div> </a> </div> <div class="top-nav"> <span class="lnr lnr-chevron-down"></span> <div class="nav-list"> <a href="https://censor.net.ua/">Цензор.НЕТ</a> <a href="https://censor.net.ua/war">Война</a> <a href="https://censor.net.ua/blogs/all">Блоги</a> <a href="https://censor.net.ua/forum/all">Форум</a> <a href="https://kurs.censor.net.ua/">Курс валют</a> <a href="https://market.censor.net.ua/">Биржа</a> </div> </div> <div class="sub-nav"> <div class="sub-nav-list"> <a href="/news/all" class="active">Новости</a> <a href="/events/all">Главное</a> <a href="/projects/all">Спецпроекты</a> <a href="/resonance/all">Публикации</a> <a href="/columns/all">Колонки</a> <a href="/video_news/all">Видео</a> </div> </div> <div class="search-block" itemscope="" itemtype="https://schema.org/WebSite"> <meta itemprop="url" content="https://biz.censor.net.ua"> <form itemprop="potentialAction" itemscope="" itemtype="https://schema.org/SearchAction" onsubmit="return advsearch.quick();" action="/search" method="get" name="search"> <meta itemprop="target" content="https://biz.censor.net.ua/search/quick/{phrase}"> <input itemprop="query-input" type="text"id="quick_search_form_phrase" name="phrase" class="search-input" placeholder="Искать..." title="Искать"> <span class="lnr lnr-magnifier"></span> </form> </div> </div> </nav> </div> <section id="w3"> <div class="day-theme"> <div class="list"> <a href="/theme/list/alpha/all/interval/3/sortby/cloud" class="all-theme"> <img src="/images/fire.png" class="fire-icon" alt="[*]">Темы: </a> <a href="https://biz.censor.net.ua/theme/668/byudjet2020" title="Бюджет-2020">Бюджет-2020</a> <a href="https://biz.censor.net.ua/theme/515/otopitelnyyi_sezon" title="Отопительный сезон">Отопительный сезон</a> <a href="https://biz.censor.net.ua/theme/682/zemelnaya_reforma" title="Земельная реформа">Земельная реформа</a> <a href="https://biz.censor.net.ua/theme/683/rynok_elektroenergii" title="Рынок электроэнергии">Рынок электроэнергии</a> </div> <div class="curs-inline"> <a href="https://kurs.censor.net.ua/currencies"><span class="circle">$</span> 24.07</a> <a href="https://kurs.censor.net.ua/currencies"><span class="circle">€</span> 26.44</a></div> </div></section></header> <div class="wrap"> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://biz.censor.net.ua/n3160288" > <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="https://biz.censor.net.ua/news/all/page/1/archive/0/category/438/sortby/date" title="Транспорт" class="category">Транспорт</a></span> </header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">105</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">1</span></a></div><div class="tags autowidth"><span class="title">Все про:</span><a href="https://biz.censor.net.ua/tag/994/zakonoproekt/news/page/1" title="законопроект">законопроект&nbsp;<span>(778)</span></a> <a href="https://biz.censor.net.ua/tag/2903/taksi/news/page/1" title="такси">такси&nbsp;<span>(174)</span></a> <a href="https://biz.censor.net.ua/tag/4690/mininfrastruktury/news/page/1" title="Мининфраструктуры">Мининфраструктуры&nbsp;<span>(727)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://biz.censor.net.ua/n3160288" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор БизнесЦензор</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://biz.censor.net.ua/images/logo/ru/520x520.png" /> </div> <meta itemprop="name" content="БизнесЦензор" /> <meta itemprop="url" content="https://biz.censor.net.ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1a.censor.net/images/b/2/9/1/b291bcb2b9da43a2c27a15d80d0b666d/original.jpg" /> <meta itemprop="width" content="1080" /> <meta itemprop="height" content="801" /> </div> <div class="share-buttons"> <div class="share-button fb-share-button" data-href="https://biz.censor.net.ua/n3160288" data-layout="button_count" data-size="small" data-mobile-iframe="true"></div> <a class="twitter-share-button" data-url="https://biz.censor.net.ua/n3160288" data-counturl="https://biz.censor.net.ua/n3160288" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://biz.censor.net.ua/n3160288&amp;text=Мининфраструктуры доработает законопроект о контроле за рынком такси">&nbsp;</a> </div> <header> <time class="published dateline" title="2019-11-18T15:05:52+02:00" datetime="2019-11-18T15:05:52+02:00" itemprop="datePublished">18.11.19 15:05</time><time class="updated" style="display:none;" title="2019-11-18T15:05:52+02:00" datetime="2019-11-18T15:05:52+02:00" itemprop="dateModified">18.11.19 15:05</time><h1 itemprop="name" class="entry-title">&nbsp;Мининфраструктуры доработает законопроект о контроле за рынком такси</h1><meta itemprop="headline" content="Мининфраструктуры доработает законопроект о контроле за..." /> </header> <div class="text"> <a href="https://storage1a.censor.net/images/b/2/9/1/b291bcb2b9da43a2c27a15d80d0b666d/original.jpg" rel="nofollow" class="top_img_loader"><img src="https://storage1a.censor.net/images/b/2/9/1/b291bcb2b9da43a2c27a15d80d0b666d/censor_news_big3.jpg" alt="" class="summary_img" /></a><h2 itemprop="description">Мининфраструктуры доработает законопроект &#34;О внесении изменений в некоторые законодательные акты Украины относительно урегулирования деятельности по оказанию услуг перевозок пассажиров на такси и легковыми автомобилями на заказ&#34;.</h2><div class="entry-content _ga1_on_" itemprop="articleBody"><p>Об этом говорится в <a href="https://mtu.gov.ua/news/31310.html">сообщении</a> Министерства инфраструктуры по итогам встречи заместителя министра Натальи Форсюк с представителями рынка такси, передает <a href="https://biz.censor.net.ua/">БизнесЦензор</a>.</p> <p>Форсюк отметила, что новым законопроектом планируется дерегулировать процедуры приобретения права на осуществление деятельности по перевозкам пассажиров на такси и легковыми автомобилями на заказ (замена лицензий на сообщения), предоставление "Укртрансбезопасности" полномочий по осуществлению государственного контроля за соблюдением законодательства об автомобильном транспорте путем осуществления контрольного приобретения услуг", а также предоставления ей функции ведения (администрирования) государственного реестра перевозчиков.</p> <p>"Отдельное внимание во время встречи было уделено спорным вопросом относительно обязательного страхования пассажиров, введение ответственности информационно-диспетчерских служб и надзора/контроля за такими службами, введение прямого требования к водителям относительно подтверждения их психиатрического здоровья, отсутствия наркозависимости и причастности к преступлениям против жизни и здоровья, а также норм относительно блокировки или исключения из реестра перевозчика за систематические нарушения ПДД и тому подобное", &ndash; сказано в сообщении.</p> <p>По итогам встречи сторонами было решено в недельный срок доработать проект закона с учетом всех комментариев и замечаний.</p><a style="display:none;" href="https://biz.censor.net.ua/n3160288">Источник: https://biz.censor.net.ua/n3160288</a></div><p class="subscribe"><a href="https://t.me/bizcensor" target="_blank"><img src="https://static.censor.net/biz/images/subscribe/telegram_650x45.png?1" title="Читайте БизнесЦензор в Telegram" alt="Читайте БизнесЦензор в Telegram" width="650" height="45"></a></p> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://biz.censor.net.ua/n3160288" class="share" readonly></div></div><div class="share" data-title='Мининфраструктуры доработает законопроект о контроле за рынком такси' data-description='Мининфраструктуры доработает законопроект &#34;О внесении изменений в некоторые законодательные акты Украины относительно урегулирования деятельности по оказанию услуг перевозок пассажиров на такси и легковыми автомобилями на заказ&#34;.' data-link='https://biz.censor.net.ua/n3160288' data-image='https://storage1a.censor.net/images/b/2/9/1/b291bcb2b9da43a2c27a15d80d0b666d/original.jpg' data-services='twitter|facebook'></div><div class="user_activity_like_block" data-module_id="8" data-element_id="3160288"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="fbsend"> <div class="fbsend-text"> Подключить индивидуальные уведомления от БизнесЦензор в Facebook </div> <div class="send-button"> <div class="fb-button-send-to-messanger"> <div class="fb-send-to-messenger" messenger_app_id="1650631381927514" page_id="1033002003430728" data-ref="58aaf910e6d2f91500fca234" color="blue" size=""></div> </div> </div> </div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <section id="w21"><ul><li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/n3106714" title="Кабмин одобрил законопроект о контроле за соцвыплатами">Кабмин одобрил законопроект о контроле за соцвыплатами</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/n3114230" title="Рада приняла доработанный законопроект о трансплантации">Рада приняла доработанный законопроект о трансплантации</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/n3150833" title="ЕБА призвала транспортный комитет поддержать законопроект о рынке такси">ЕБА призвала транспортный комитет поддержать законопроект о рынке такси</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/n3136004" title="Мининфраструктуры вновь потеряло контроль над портом во Вьетнаме">Мининфраструктуры вновь потеряло контроль над портом во Вьетнаме</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/n3147986" title="Мининфраструктуры хочет вернуть себе контроль над &quot;Укрзализныцей&quot;, – Криклий">Мининфраструктуры хочет вернуть себе контроль над &quot;Укрзализныцей&quot;, – Криклий</a></h3></li></ul></section><img src="https://censor.net.ua/__ajax/update_hits3/3/8/3160288/3/5183249955dd2a54662d68" width="1" height="1" alt=""/></section> <div id="d5OTQzNjEyZTQ0OTk0YzM" style="visibility: visible; margin: 0px; padding: 0px;"></div> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «Мининфраструктуры доработает законопроект о контроле за рынком такси»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="https://biz.censor.net.ua/news/3160288/mininfrastruktury_dorabotaet_zakonoproekt_o_kontrole_za_rynkom_taksi/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="https://biz.censor.net.ua/news/3160288/mininfrastruktury_dorabotaet_zakonoproekt_o_kontrole_za_rynkom_taksi/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="https://biz.censor.net.ua/news/3160288/mininfrastruktury_dorabotaet_zakonoproekt_o_kontrole_za_rynkom_taksi/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="https://biz.censor.net.ua/news/3160288/mininfrastruktury_dorabotaet_zakonoproekt_o_kontrole_za_rynkom_taksi/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/2008573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2000002/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="commbody lightbox"><div class="item lv00" id="comment_72076646"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/459515" class="user_profile" data-user_id="459515">Геннадій Васильович -</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Службой такси должны заниматься только юридические лица, своевременное обновление автопарка, контроль состояния здоровья водителей, технический контроль выезжающего на линию автомобиля все это могут делать юр.лица с большим капиталом.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="72076646"><a href="javascript:void(0);" name="comment_72076646"></a><a href="https://biz.censor.net.ua/comments/locate/8/3160288/72076646" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">18.11.2019&nbsp;<span>15:56</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="72076646"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div></div></div></div></section><!--/noindex--> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://biz.censor.net.ua" itemprop="item"><span itemprop="name">БизнесЦензор</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://biz.censor.net.ua/news/all" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://biz.censor.net.ua/news/all/page/1/category/438/interval/5/sortby/date" itemprop="item"><span itemprop="name">Транспорт</span></a><meta itemprop="position" content="3" /></span></span></div> </div> <div class="right"> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w303"> <div class="side-box-head"> <a class="side-box-title" href="https://kurs.censor.net.ua/converter">Конвертер валют</a> </div> <div class="converter-widget" data-action="1" data-currency="usd"> <div class="converter-widget-in"> <div class="converter-widget-top-tabs"> <a class="btn-item active" data-action="1" href="javascript:void(0);">продать</a> <a class="btn-item" data-action="2" href="javascript:void(0);">купить</a> </div> <div class="converter-widget-input"> <input type="number" placeholder="0" value="100" name="converter-input"> </div> <div class="converter-widget-bottom-tabs"> <a class="btn-item rub" data-currency="rub" data-ask="0.39" data-bid="0.33" href="javascript:void(0);">₽</a> <a class="btn-item eur" data-currency="eur" data-ask="26.96" data-bid="26.44" href="javascript:void(0);">€</a> <a class="btn-item usd active" data-currency="usd" data-ask="24.36" data-bid="24.07" href="javascript:void(0);">$</a> </div> </div> <div class="converter-widget-out"> <div class="converter-widget-row uah" data-currency="uah"> <div class="converter-widget-out-curs"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> ₴ <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> <div class="converter-widget-row usd hidden" data-currency="usd"> <div class="converter-widget-out-curs" title="конвертация иностранных валют происходит через промежуточную конвертацию в гривну"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> $ <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> <div class="converter-widget-row eur" data-currency="eur"> <div class="converter-widget-out-curs" title="конвертация иностранных валют происходит через промежуточную конвертацию в гривну"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> € <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> <div class="converter-widget-row rub" data-currency="rub"> <div class="converter-widget-out-curs" title="конвертация иностранных валют происходит через промежуточную конвертацию в гривну"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> ₽ <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> </div> </div></div> <section id="w81" data-module_id="8" data-media_type="0" > <span class="span_h2"><span class="ico">&nbsp;</span>ТОП новости</span> <div class="tabs"> <a href="javascript:void(0);" class="cur" data-interval="1" title="ТОП новости за день">за день</a><a href="javascript:void(0);" data-interval="2" title="ТОП новости за неделю">неделю</a><a href="javascript:void(0);" data-interval="3" title="ТОП новости за месяц">месяц</a><a href="javascript:void(0);" data-interval="5" title="ТОП новости за все время">все время</a> </div> <div class="panes"> <div class="curpane"><article class="item"><header><figure><a href="https://biz.censor.net.ua/news/3160219/metinvest_ahmetova_obyavil_o_sokraschenii_rashodov_i_uvolnenii_chasti_sotrudnikov" title='&#34;Метинвест&#34; Ахметова объявил о сокращении расходов и увольнении части сотрудников'><img width="268" height="148" src="https://storage1.censor.net/images/a/6/a/5/a6a5c5e388139ad4a262f56bcda71a5c/105x90.jpg" alt='&#34;Метинвест&#34; Ахметова объявил о сокращении расходов и увольнении части сотрудников' /> </a></figure><h3><a href="https://biz.censor.net.ua/news/3160219/metinvest_ahmetova_obyavil_o_sokraschenii_rashodov_i_uvolnenii_chasti_sotrudnikov" title='&#34;Метинвест&#34; Ахметова объявил о сокращении расходов и увольнении части сотрудников'>&#34;Метинвест&#34; Ахметова объявил о сокращении расходов и увольнении части сотрудников</a></h3></header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">7656</span></span><a href="https://biz.censor.net.ua/news/3160219/metinvest_ahmetova_obyavil_o_sokraschenii_rashodov_i_uvolnenii_chasti_sotrudnikov#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">12</span></a></div></article><article class="item"><header><figure><a href="https://biz.censor.net.ua/news/3160212/natsbank_razreshit_snimat_nalichnye_s_bankovskogo_scheta_v_kassah_kafe_i_magazinov" title='Нацбанк разрешит снимать наличные с банковского счета в кассах кафе и магазинов'><img width="268" height="148" src="https://storage1.censor.net/images/b/f/c/e/bfce477ce56fc78035c8bc9b06a3697c/105x90.jpg" alt='Нацбанк разрешит снимать наличные с банковского счета в кассах кафе и магазинов' /> </a></figure><h3><a href="https://biz.censor.net.ua/news/3160212/natsbank_razreshit_snimat_nalichnye_s_bankovskogo_scheta_v_kassah_kafe_i_magazinov" title='Нацбанк разрешит снимать наличные с банковского счета в кассах кафе и магазинов'><span class="is_censor_news website4"></span>Нацбанк разрешит снимать наличные с банковского счета в кассах кафе и магазинов</a></h3></header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">2187</span></span><a href="https://biz.censor.net.ua/news/3160212/natsbank_razreshit_snimat_nalichnye_s_bankovskogo_scheta_v_kassah_kafe_i_magazinov#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3</span></a></div></article><article class="item end"><header><figure><a href="https://biz.censor.net.ua/news/3160178/mvd_obyavilo_v_rozysk_byvshego_nardepa_svyatasha_foto" title='МВД объявило в розыск бывшего нардепа Святаша. ФОТО'><img width="268" height="148" src="https://storage1.censor.net/images/5/f/2/6/5f26d837712db3e390dbb56dd09a4ce6/105x90.jpg" alt='МВД объявило в розыск бывшего нардепа Святаша. ФОТО' /> </a></figure><h3><a href="https://biz.censor.net.ua/news/3160178/mvd_obyavilo_v_rozysk_byvshego_nardepa_svyatasha_foto" title='МВД объявило в розыск бывшего нардепа Святаша. ФОТО'>МВД объявило в розыск бывшего нардепа Святаша. ФОТО</a></h3></header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">2092</span></span><a href="https://biz.censor.net.ua/news/3160178/mvd_obyavilo_v_rozysk_byvshego_nardepa_svyatasha_foto#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">6</span></a></div></article></div><div class="pane"></div><div class="pane"></div><div class="pane"></div> </div> </section> <section id="w104"> <header class="title"> <span class="span_h2"><a href="https://biz.censor.net.ua/tag/list/type/0/alpha/all/interval/1/sortby/cloud" title="Облако тегов"><span class="ico">&nbsp;</span>Облако тегов</a></span> </header> <div class="panes"> <div class="curpane"> <div class="cloud"><span class="cloud_item size12"><a href="https://biz.censor.net.ua/tag/80/azovskoe_more" title="Азовское море (10 новостей)">Азовское море</a></span> <span class="cloud_item size10"><a href="https://biz.censor.net.ua/tag/683/gpu" title="ГПУ (7 новостей)">ГПУ</a></span> <span class="cloud_item size8"><a href="https://biz.censor.net.ua/tag/5142/gschs" title="ГСЧС (5 новостей)">ГСЧС</a></span> <span class="cloud_item size12"><a href="https://biz.censor.net.ua/tag/3781/donbass" title="Донбасс (11 новостей)">Донбасс</a></span> <span class="cloud_item size9"><a href="https://biz.censor.net.ua/tag/1031/zelenskiyi" title="Зеленский (6 новостей)">Зеленский</a></span> <span class="cloud_item size12"><a href="https://biz.censor.net.ua/tag/1398/korabl" title="корабль (11 новостей)">корабль</a></span> <span class="cloud_item size8"><a href="https://biz.censor.net.ua/tag/2291/portnov" title="Портнов (5 новостей)">Портнов</a></span> <span class="cloud_item size8"><a href="https://biz.censor.net.ua/tag/5739/pristayiko" title="Пристайко (5 новостей)">Пристайко</a></span> <span class="cloud_item size15"><a href="https://biz.censor.net.ua/tag/2531/rossiya" title="Россия (19 новостей)">Россия</a></span> </div> </div> </div></section> <section class="widget social"> <span class="span_h2"><span class="ico">&nbsp;</span>БизнесЦензор в соц.сетях</span> <div class="facebook"> <div class="fb-page" data-href="https://www.facebook.com/bizcensor" data-width="298" data-height="200" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"></div> </div> <div class="twitter"> <a class="twitter-follow-button" href="https://twitter.com/BusinessCensor" data-size="large"></a> </div> <div class="telegram"> <a href="https://telegram.me/bizcensor" target="_blank" title="Подписаться на канал БизнесЦензор (bizcensor) в Telegram"> <span class="img"></span> <span class="text">Подписаться на канал</span> </a> </div> </section> <div id="w1062"> <div style="display:none; margin:0; padding:0;" id="dzNmE2MjU4YjRjYzIyMWI_megadiv"> <div id="dzNmE2MjU4YjRjYzIyMWI" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> </div> <div class="enter_lightblock" id="enter_lightblock" style="display:none;"> <div class="enter_lightblock_inner"> <a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a> <section id="w23" class="login"> <div class="form"> <div class="title"><a rel="nofollow" href="https://biz.censor.net.ua/login">Вход на форум Цензор.<span>НЕТ</span></a></div> <div class="error"></div> <div class="left_enter"> <form id="w23_form" action="javascript:void(0);" data-action="/__ajax/a23"> <div class="error_text"></div> <div class="forminputtx"> <span class="text">Логин:</span> <input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="11" value="" /> </div> <div class="forminputtx password"> <span class="text">Пароль:</span> <input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="12" value="" /> <input type="text" class="tx" style="display:none;" maxlength="255" value="" /> <div class="both"></div> <a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a> <div class="submit"><input class="submit" type="submit" tabindex="13" value="войти" /></div> <a href="https://biz.censor.net.ua/restore" tabindex="14" class="forgotpass float_right">Восстановить пароль</a> <div class="both"></div> </div> </form> <div class="both"></div> </div> <div class="rigth_enter"> <div class="enter_head">Войти с помощью</div> <div class="soclink left"> <a href="https://biz.censor.net.ua/login/social/facebook" rel="nofollow" tabindex="15" id="login_social_facebook">Facebook<span>&nbsp;</span></a> <a href="https://biz.censor.net.ua/login/social/twitter" rel="nofollow" tabindex="16" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right"> <a href="https://biz.censor.net.ua/login/social/google" rel="nofollow" tabindex="17" id="login_social_google">Google<span>&nbsp;</span></a> </div> </div> <div class="both"></div> </div> </section> <div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="https://biz.censor.net.ua/register">Зарегистрироваться!</a></div> </div> </div> <div style="position:absolute;top:-1000px;left:0;"> <div id="banner" class="banner">&nbsp;</div> <div id="advertise" class="advertise">&nbsp;</div> <div id="advert1" class="advert1">&nbsp;</div> <div id="adBanner" class="adBanner">&nbsp;</div> <div id="bannerAd" class="bannerAd">&nbsp;</div> </div> </div> <footer class="footer"> <div class="copy"> <a href="/" target="_blank" title="БизнесЦензор" class="copy_logo"></a> <div class="clear"></div> </div> <aside class="bWZHJLkdELTA2oZnt"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try { obHP.style.behavior = "url('#default#homePage')"; obHP.addBehavior('#default#homePage'); if (obHP.isHomePage(window.location.href)) bm.h = 1;} catch (e) {}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f} catch (e) {}try { bm.y = bmN.javaEnabled() ? 1 : 0} catch (e) {}try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width} catch (e) {}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmS = bmD.createElement('script');bmS.type = 'text/javascript';bmS.src = 'https://c.bigmir.net/?'+bs.join('&');bmD.getElementsByClassName('buben_bottom')[0].appendChild(bmS);</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){ if( !document.getElementById('oBM_STAT') ) { var bmT = document.createElement('span'); bmT.id = 'oBM_STAT'; bmT.innerHTML = '<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>'; document.getElementsByClassName('buben_bottom')[0].appendChild(bmT); }}</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">liImg = document.createElement('img');liImg.setAttribute('src', "//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random());liImg.setAttribute('alt', 'LiveInternet');liImg.setAttribute('title', 'LiveInternet: показано число просмотров и посетителей за 24 часа');liImg.setAttribute('height', '31');liImg.setAttribute('width', '88');liImg.setAttribute('border', '0'); liA = document.createElement('a');liA.target = '_blank';liA.href = '//www.liveinternet.ru/click';liA.appendChild(liImg);document.getElementsByClassName('buben_bottom')[0].appendChild(liA);</script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div class="popular-tags"> <div class="popular-tags-title">Популярные теги</div> <div class="column"> <div class="title-tag">Тарифы:</div> <ul> <li><a href="/tag/2914/tarify">Всё о тарифах</a></li> <li><a href="/tag/6413/tarify_na_gaz">Тарифы на газ</a></li> <li><a href="/tag/4490/tarify_na_elektroenergiyu">Тарифы на электроэнергию</a></li> <li><a href="/tag/2065/tarify_na_otoplenie">Тарифы на отопление</a></li> <li><a href="/tag/458/tarify_na_vodu">Тарифы на воду</a></li> </ul> </div> <div class="column"> <div class="title-tag">Компании:</div> <ul> <li><a href="/tag/544/gaz_ukrainy">Газ Украины</a></li> <li><a href="/tag/1883/naftogaz">Нафтогаз</a></li> <li><a href="/tag/552/gazprom">Газпром</a></li> <li><a href="/tag/1268/kievenergo">Киевэнерго</a></li> </ul> </div> <div class="column"> <div class="title-tag">Общее:</div> <ul> <li><a href="/tag/2859/subsidiya">Субсидии</a></li> <li><a href="/tag/954/jkh">ЖКХ Украины</a></li> </ul> </div> </div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li> <a href="/feed" class="rss" title="БизнесЦензор RSS"></a> <span>&copy; 2016—2019,</span> <a href="/" title="БизнесЦензор" class="right_type">"БизнесЦензор"</a> </li> <li><span>|</span></li> <li><a href="/contacts" title="Контактная информация">Контактная информация</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/privacy_policy" class="link" title="Политика конфиденциальности">Политика конфиденциальности</a></li> </ul> </nav> </div> </div> </footer> <div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> </body> </html> 