<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"> <head> <meta http-equiv="Last-Modified" content="Mon, 27 May 2019 08:10:33 +0300" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content='Основатель Huawei попросил Китай не вводить санкции против Apple (27.05.19 08:09) &laquo; IT | Бизнес.Цензор.НЕТ' /> <meta name="description" content='27.05.19 08:09 - Основатель Huawei попросил Китай не вводить санкции против Apple На вопрос корреспондента Bloomberg по поводу возможных санкций против Apple в ответ на запрет Huawei в США, Чжэнфей сообщил, что считает... Просмотр новости.' /> <meta name="language" content="ru" /> <title>Основатель Huawei попросил Китай не вводить санкции против Apple (27.05.19 08:09) &laquo; IT | Бизнес.Цензор.НЕТ</title> <link rel="image_src" type="image/png" href="https://biz.censor.net.ua/images/logo/ru/520x520.png" /><link rel="canonical" href="https://biz.censor.net.ua/news/3128975/osnovatel_huawei_poprosil_kitayi_ne_vvodit_sanktsii_protiv_apple" /><link rel="amphtml" href="https://ampbiz.censor.net.ua/news/3128975/osnovatel_huawei_poprosil_kitayi_ne_vvodit_sanktsii_protiv_apple" /><link rel="alternate" media="only screen and (max-width: 1005px)" href="https://mbiz.censor.net.ua/news/3128975/osnovatel_huawei_poprosil_kitayi_ne_vvodit_sanktsii_protiv_apple" /><link rel="alternate" media="handheld" href="https://mbiz.censor.net.ua/news/3128975/osnovatel_huawei_poprosil_kitayi_ne_vvodit_sanktsii_protiv_apple" /><link rel="image_src" type="image/jpeg" href="https://storage1b.censor.net/images/1/5/0/1/15015bbd6675099314eb4ce0e1c68892/original.jpg" /><meta property='og:site_name' content='БизнесЦензор' /><meta property='og:locale' content='ru_RU' /><meta property='og:type' content='article' /><meta name='news_keywords' content='apple,китай,huawei' /><meta property='og:url' content='https://biz.censor.net.ua/news/3128975/osnovatel_huawei_poprosil_kitayi_ne_vvodit_sanktsii_protiv_apple' /><meta property='og:title' content='Основатель Huawei попросил Китай не вводить санкции против Apple' /><meta itemprop='name' content='Основатель Huawei попросил Китай не вводить санкции против Apple' /><meta property='og:description' content='27.05.19 08:09 - Основатель Huawei попросил Китай не вводить санкции против Apple На вопрос корреспондента Bloomberg по поводу возможных санкций против Apple в ответ на запрет Huawei в США, Чжэнфей сообщил, что считает...' /><meta itemprop='description' content='27.05.19 08:09 - Основатель Huawei попросил Китай не вводить санкции против Apple На вопрос корреспондента Bloomberg по поводу возможных санкций против Apple в ответ на запрет Huawei в США, Чжэнфей сообщил, что считает...' /><meta property='og:image' content='https://storage1b.censor.net/images/1/5/0/1/15015bbd6675099314eb4ce0e1c68892/original.jpg' /><meta itemprop='image' content='https://storage1b.censor.net/images/1/5/0/1/15015bbd6675099314eb4ce0e1c68892/original.jpg' /> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="БизнесЦензор" name="author" /> <meta content="БизнесЦензор" name="copyright" /> <meta name="application-name" content="БизнесЦензор" /> <meta name="msapplication-tooltip" content="БизнесЦензор" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://biz.censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=auto" /> <link rel="apple-touch-startup-image" href="https://static.censor.net/biz/images/logo/ru/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/biz/images/logo/ru/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/biz/images/logo/ru/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/biz/images/logo/ru/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net/biz/css/styles.newsview_forumview.xu3qaas.css" /> <script type="text/javascript">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</script><!--3726223330544a3b6ba08a32971769e9532070ba--><script type="text/javascript"> window.lang = "ru"; window.locale = "ru_RU"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net/biz/js/main.0106xi88.js'; s.parentNode.insertBefore(node, s); })(document, 'script'); </script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net/censornet/js/google-analytics.js','ga');ga('create', 'UA-2774003-11', 'auto');ga('send', 'pageview');</script> </head> <body data-lang="ru" class="ru"> <header class="widget_header"> <div class="row-banner"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:970px; height:90px; visibility: hidden; margin:0 auto;"></div></div> </div> <div class="header"> <nav class="menu"> <!-- menu popup --> <div class="menu-popup"> <div class="popup-header"> <a class="close-popup" href="javascript:void(0);"> <span class="lnr lnr-chevron-up"></span> <div class="title">Скрыть меню</div> </a> <div class="popup-title"> <a href="https://censor.net.ua/"> <div class="logo-img"></div> </a> </div> </div> <div class="popup-content"> <div class="multi-col"> <div class="col"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/">Цензор.НЕТ</a> </div> <a href="https://censor.net.ua/theme/list/alpha/all/interval/3/sortby/cloud" class="theme-link">Темы</a> <div class="menu-section-list"> <a href="https://censor.net.ua/news/all">Новости</a> <a href="https://censor.net.ua/events/all">События</a> <a href="https://censor.net.ua/resonance/all">Резонанс</a> <a href="https://censor.net.ua/photo_news/all">Фото</a> <a href="https://censor.net.ua/video_news/all">Видео</a> <a href="https://censor.net.ua/photoshops/all">Фотошопы</a> </div> <br> <p class="t-em"> Цензор.НЕТ в соц.сетях: </p> <div class="t-small"> <a class="fb" href="https://www.facebook.com/censor.net"><i class="zmdi zmdi-facebook"></i></a> &emsp; <a class="tw" href="https://twitter.com/censor_net"><i class="zmdi zmdi-twitter"></i></a> </div> </div> </div> <div class="col"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://biz.censor.net.ua/" class="active">Бизнес Цензор</a> </div> <a href="https://biz.censor.net.ua/theme/list/alpha/all/interval/3/sortby/cloud" class="theme-link">Темы</a> <div class="menu-section-list"> <a href="https://biz.censor.net.ua/news/all" class="active">Новости</a> <a href="https://biz.censor.net.ua/events/all">Главное</a> <a href="https://biz.censor.net.ua/projects/all">Спецпроекты</a> <a href="https://biz.censor.net.ua/resonance/all">Публикации</a> <a href="https://biz.censor.net.ua/columns/all">Колонки</a> <a href="https://biz.censor.net.ua/video_news/all">Видео</a> </div> <br> <p class="t-em"> БизнесЦензор в соц.сетях: </p> <div class="t-small"> <a class="fb" href="https://www.facebook.com/bizcensor"><i class="zmdi zmdi-facebook"></i></a> &emsp; <a class="tw" href="https://twitter.com/BusinessCensor"><i class="zmdi zmdi-twitter"></i></a> &emsp; <a class="tg" href="https://telegram.me/bizcensor"><span class="custom-ico"></span></a> </div> </div> </div> <div class="col col-3"> <div class="menu-section"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://kurs.censor.net.ua/">Курс валют</a> </div> </div> <div class="menu-section"> <div class="menu-section-title"> <a href="https://market.censor.net.ua/">Биржа</a> </div> </div> </div> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/blogs/all">Блоги</a> </div> </div> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/forum/all">Форум</a> </div> </div> </div> <div class="col add-nav"> <div class="menu-section"> <p> <div class="authblock"> <div class="auth"><a href="https://biz.censor.net.ua/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a href="https://biz.censor.net.ua/register" class="register_link" title="регистрация">регистрация</a></div><div class="clear"></div> </div> </p> <br> <p> <a href="http://genshtab.info/">Генштаб</a> </p> <br> <p> <a href="https://censor.net.ua/apps">Приложения</a> </p> <br> <p> <a class="icon_mobile" href="https://mbiz.censor.net.ua">Мобильная версия</a> </p> <br> <p> <a href="/archive">Архив материалов</a> </p> <br> <p> <a href="/feed"><i class="zmdi zmdi-rss"></i>&nbsp;RSS</a> </p> </div> </div> </div> </div> <div class="popup-footer"> </div> </div> <!-- menu popup --> <div class="menu-btn"> <a href="javascript:void(0);" class="menu-btn-toggle"> <span class="lnr lnr-menu"></span> </a> </div> <div class="menu-nav"> <div class="main-logo"> <a href="/"> <div class="logo-img"></div> </a> </div> <div class="top-nav"> <span class="lnr lnr-chevron-down"></span> <div class="nav-list"> <a href="https://censor.net.ua/">Цензор.НЕТ</a> <a href="https://censor.net.ua/war">Война</a> <a href="https://censor.net.ua/blogs/all">Блоги</a> <a href="https://censor.net.ua/forum/all">Форум</a> <a href="https://kurs.censor.net.ua/">Курс валют</a> <a href="https://market.censor.net.ua/">Биржа</a> </div> </div> <div class="sub-nav"> <div class="sub-nav-list"> <a href="/news/all" class="active">Новости</a> <a href="/events/all">Главное</a> <a href="/projects/all">Спецпроекты</a> <a href="/resonance/all">Публикации</a> <a href="/columns/all">Колонки</a> <a href="/video_news/all">Видео</a> </div> </div> <div class="search-block" itemscope="" itemtype="https://schema.org/WebSite"> <meta itemprop="url" content="https://biz.censor.net.ua"> <form itemprop="potentialAction" itemscope="" itemtype="https://schema.org/SearchAction" onsubmit="return advsearch.quick();" action="/search" method="get" name="search"> <meta itemprop="target" content="https://biz.censor.net.ua/search/quick/{phrase}"> <input itemprop="query-input" type="text"id="quick_search_form_phrase" name="phrase" class="search-input" placeholder="Искать..." title="Искать"> <span class="lnr lnr-magnifier"></span> </form> </div> </div> </nav> </div> <section id="w3"> <div class="day-theme"> <div class="list"> <a href="/theme/list/alpha/all/interval/3/sortby/cloud" class="all-theme"> <img src="/images/fire.png" class="fire-icon" alt="[*]">Темы: </a> <a href="https://biz.censor.net.ua/theme/627/byudjet2019" title="Бюджет-2019">Бюджет-2019</a> <a href="https://biz.censor.net.ua/theme/580/avto_na_inostrannyh_nomerah" title="Авто на иностранных номерах">Авто на иностранных номерах</a> <a href="https://biz.censor.net.ua/theme/485/povyshenie_tarifov" title="Повышение тарифов">Повышение тарифов</a> <a href="https://biz.censor.net.ua/theme/633/rotterdam_plyus" title="Роттердам плюс">Роттердам плюс</a> </div> <div class="curs-inline"> <a href="https://kurs.censor.net.ua/currencies"><span class="circle">$</span> 26.14</a> <a href="https://kurs.censor.net.ua/currencies"><span class="circle">€</span> 29.09</a></div> </div></section></header> <div class="wrap"> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://biz.censor.net.ua/n3128975" > <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="https://biz.censor.net.ua/news/all/page/1/archive/0/category/437/sortby/date" title="IT" class="category">IT</a>, <a href="https://biz.censor.net.ua/news/all/page/1/archive/0/category/444/sortby/date" title="Макроэкономика" class="category">Макроэкономика</a></span> </header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">9</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">0</span></a></div><div class="tags autowidth"><span class="title">Все про:</span><a href="https://biz.censor.net.ua/tag/6/apple/news/page/1" title="Apple">Apple&nbsp;<span>(401)</span></a> <a href="https://biz.censor.net.ua/tag/1299/kitayi/news/page/1" title="Китай">Китай&nbsp;<span>(990)</span></a> <a href="https://biz.censor.net.ua/tag/6001/huawei/news/page/1" title="Huawei">Huawei&nbsp;<span>(44)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://biz.censor.net.ua/n3128975" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор БизнесЦензор</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://biz.censor.net.ua/images/logo/ru/520x520.png" /> </div> <meta itemprop="name" content="БизнесЦензор" /> <meta itemprop="url" content="https://biz.censor.net.ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1b.censor.net/images/1/5/0/1/15015bbd6675099314eb4ce0e1c68892/original.jpg" /> <meta itemprop="width" content="2500" /> <meta itemprop="height" content="1633" /> </div> <div class="share-buttons"> <div class="share-button fb-share-button" data-href="https://biz.censor.net.ua/n3128975" data-layout="button_count" data-size="small" data-mobile-iframe="true"></div> <a class="twitter-share-button" data-url="https://biz.censor.net.ua/n3128975" data-counturl="https://biz.censor.net.ua/n3128975" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://biz.censor.net.ua/n3128975&amp;text=Основатель Huawei попросил Китай не вводить санкции против Apple">&nbsp;</a> </div> <header> <time class="published dateline" title="2019-05-27T08:09:33+03:00" datetime="2019-05-27T08:09:33+03:00" itemprop="datePublished">27.05.19 08:09</time><time class="updated" style="display:none;" title="2019-05-27T08:10:33+03:00" datetime="2019-05-27T08:10:33+03:00" itemprop="dateModified">27.05.19 08:10</time><h1 itemprop="name" class="entry-title">&nbsp;Основатель Huawei попросил Китай не вводить санкции против Apple</h1><meta itemprop="headline" content="Основатель Huawei попросил Китай не вводить санкции против Apple" /> </header> <div class="text"> <a href="https://storage1b.censor.net/images/1/5/0/1/15015bbd6675099314eb4ce0e1c68892/original.jpg" rel="nofollow" class="top_img_loader"><img src="https://storage1b.censor.net/images/1/5/0/1/15015bbd6675099314eb4ce0e1c68892/censor_news_big3.jpg" alt="" class="summary_img" /></a><h2 itemprop="description">На вопрос корреспондента Bloomberg по поводу возможных санкций против Apple в ответ на запрет Huawei в США, Чжэнфей сообщил, что считает неправильными ограничительные меры со стороны китайского правительства в адрес производителей iPhone.</h2><div class="entry-content _ga1_on_" itemprop="articleBody"><p>Об этом со ссылкой на <a href="https://www.rbc.ru/business/27/05/2019/5ceb2b5b9a79470794e81e1a">РБК</a> сообщает <a href="https://biz.censor.net.ua/">БизнесЦензор</a>.</p> <p>"Ограничений со стороны КНР не будет. Но если вдруг это произойдет, я буду первым, кто выступит против", - пообещал Чжэнфей.</p> <p>Бизнесмен признал, что санкции со стороны президента США Дональда Трампа помешают компании, однако Huawei при этом найдет способы сохранить лидерство на рынке смартфонов и 5G.</p> <p>В середине мая Министерство торговли США поместило Huawei в черный список, объяснив это тем, что китайская компания якобы замешана в деятельности, которая идет вразрез с нацбезопасностью и внешней политикой страны.</p> <p>Такое решение американский Минторг принял после того, как Трамп ввел в США режим чрезвычайной ситуации для защиты сетей связи. Соответствующий указ, поясняла газета The Washington Post, содержит пункт о возможности блокировать транзакции между американскими и иностранными компаниями.</p> <p>Спустя несколько дней Huawei разрешили временно возобновить свою деятельность в США. Министерство торговли выдало компании лицензию на 90 дней, что позволит ей поддерживать существующие сети и обновлять программное обеспечение для гаджетов.</p> <p class="subscribe"><a href="https://t.me/bizcensor" target="_blank" rel="noopener"><img src="https://static.censor.net/biz/images/telegram_subscribe.jpg" width="650" height="129" alt="Основатель Huawei попросил Китай не вводить санкции против Apple 01" title="Основатель Huawei попросил Китай не вводить санкции против Apple 01" /></a></p><a style="display:none;" href="https://biz.censor.net.ua/n3128975">Источник: https://biz.censor.net.ua/n3128975</a></div> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://biz.censor.net.ua/n3128975" class="share" readonly></div></div><div class="share" data-title='Основатель Huawei попросил Китай не вводить санкции против Apple' data-description='На вопрос корреспондента Bloomberg по поводу возможных санкций против Apple в ответ на запрет Huawei в США, Чжэнфей сообщил, что считает неправильными ограничительные меры со стороны китайского правительства в адрес производителей iPhone.' data-link='https://biz.censor.net.ua/n3128975' data-image='https://storage1b.censor.net/images/1/5/0/1/15015bbd6675099314eb4ce0e1c68892/original.jpg' data-services='twitter|facebook'></div><div class="user_activity_like_block" data-module_id="8" data-element_id="3128975"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="fbsend"> <div class="fbsend-text"> Подключить индивидуальные уведомления от БизнесЦензор в Facebook </div> <div class="send-button"> <div class="fb-button-send-to-messanger"> <div class="fb-send-to-messenger" messenger_app_id="1650631381927514" page_id="1033002003430728" data-ref="58aaf910e6d2f91500fca234" color="blue" size=""></div> </div> </div> </div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <section id="w21"><ul><li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/n3088084" title="США вводят новые санкции против российских компаний">США вводят новые санкции против российских компаний</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/n3088033" title="США вводят санкции против 12 российских компаний">США вводят санкции против 12 российских компаний</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/n3116905" title="Канада вводит санкции против России за действия в Керченском проливе">Канада вводит санкции против России за действия в Керченском проливе</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/n3069610" title="Путин уполномочил себя вводить ответные санкции против стран Запада">Путин уполномочил себя вводить ответные санкции против стран Запада</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/n3106854" title="США начали расследование против Huawei">США начали расследование против Huawei</a></h3></li></ul></section><img src="https://censor.net.ua/__ajax/update_hits3/3/8/3128975/3/18973945ceb745aa94d5" width="1" height="1" alt=""/></section> <div id="d5OTQzNjEyZTQ0OTk0YzM" style="visibility: visible; margin: 0px; padding: 0px;"></div> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «Основатель Huawei попросил Китай не вводить санкции против Apple»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="https://biz.censor.net.ua/news/3128975/osnovatel_huawei_poprosil_kitayi_ne_vvodit_sanktsii_protiv_apple/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="https://biz.censor.net.ua/news/3128975/osnovatel_huawei_poprosil_kitayi_ne_vvodit_sanktsii_protiv_apple/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="https://biz.censor.net.ua/news/3128975/osnovatel_huawei_poprosil_kitayi_ne_vvodit_sanktsii_protiv_apple/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="https://biz.censor.net.ua/news/3128975/osnovatel_huawei_poprosil_kitayi_ne_vvodit_sanktsii_protiv_apple/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/2008573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2000002/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="commbody lightbox"></div></div></div></section><!--/noindex--> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://biz.censor.net.ua" itemprop="item"><span itemprop="name">БизнесЦензор</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://biz.censor.net.ua/news/all" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://biz.censor.net.ua/news/all/page/1/category/437/interval/5/sortby/date" itemprop="item"><span itemprop="name">IT</span></a><meta itemprop="position" content="3" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="item"><span itemprop="name">Основатель Huawei попросил Китай не вводить санкции против Apple</span></span><meta itemprop="position" content="4" /></span></span></div> </div> <div class="right"> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w303"> <div class="side-box-head"> <a class="side-box-title" href="https://kurs.censor.net.ua/converter">Конвертер валют</a> </div> <div class="converter-widget" data-action="1" data-currency="usd"> <div class="converter-widget-in"> <div class="converter-widget-top-tabs"> <a class="btn-item active" data-action="1" href="javascript:void(0);">продать</a> <a class="btn-item" data-action="2" href="javascript:void(0);">купить</a> </div> <div class="converter-widget-input"> <input type="number" placeholder="0" value="100" name="converter-input"> </div> <div class="converter-widget-bottom-tabs"> <a class="btn-item rub" data-currency="rub" data-ask="0.41" data-bid="0.35" href="javascript:void(0);">₽</a> <a class="btn-item eur" data-currency="eur" data-ask="29.67" data-bid="29.09" href="javascript:void(0);">€</a> <a class="btn-item usd active" data-currency="usd" data-ask="26.52" data-bid="26.14" href="javascript:void(0);">$</a> </div> </div> <div class="converter-widget-out"> <div class="converter-widget-row uah" data-currency="uah"> <div class="converter-widget-out-curs"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> ₴ <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> <div class="converter-widget-row usd hidden" data-currency="usd"> <div class="converter-widget-out-curs" title="конвертация иностранных валют происходит через промежуточную конвертацию в гривну"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> $ <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> <div class="converter-widget-row eur" data-currency="eur"> <div class="converter-widget-out-curs" title="конвертация иностранных валют происходит через промежуточную конвертацию в гривну"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> € <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> <div class="converter-widget-row rub" data-currency="rub"> <div class="converter-widget-out-curs" title="конвертация иностранных валют происходит через промежуточную конвертацию в гривну"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> ₽ <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> </div> </div></div> <section id="w81" data-module_id="8" data-media_type="0" > <span class="span_h2"><span class="ico">&nbsp;</span>ТОП новости</span> <div class="tabs"> <a href="javascript:void(0);" class="cur" data-interval="1" title="ТОП новости за день">за день</a><a href="javascript:void(0);" data-interval="2" title="ТОП новости за неделю">неделю</a><a href="javascript:void(0);" data-interval="3" title="ТОП новости за месяц">месяц</a><a href="javascript:void(0);" data-interval="5" title="ТОП новости за все время">все время</a> </div> <div class="panes"> <div class="curpane"><article class="item"><header><figure><a href="https://biz.censor.net.ua/news/3128910/skyup_zapustila_reyisy_v_barselonu_iz_harkova_i_zaporojya" title='SkyUp запустила рейсы в Барселону из Харькова и Запорожья'><img width="268" height="148" src="https://storage1b.censor.net/images/1/8/3/e/183ed5100959c4222b15e5a786517dab/105x90.jpg" alt='SkyUp запустила рейсы в Барселону из Харькова и Запорожья' /> </a></figure><h3><a href="https://biz.censor.net.ua/news/3128910/skyup_zapustila_reyisy_v_barselonu_iz_harkova_i_zaporojya" title='SkyUp запустила рейсы в Барселону из Харькова и Запорожья'>SkyUp запустила рейсы в Барселону из Харькова и Запорожья</a></h3></header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">625</span></span><a href="https://biz.censor.net.ua/news/3128910/skyup_zapustila_reyisy_v_barselonu_iz_harkova_i_zaporojya#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">1</span></a></div></article><article class="item"><header><figure><a href="https://biz.censor.net.ua/news/3128931/fiat_chrysler_i_renault_vedut_peregovory_o_sliyanii_smi" title='Fiat Chrysler и Renault ведут переговоры о слиянии, – СМИ'><img width="268" height="148" src="https://storage1b.censor.net/images/f/4/d/e/f4de61717f5ca174f485945100316532/105x90.jpg" alt='Fiat Chrysler и Renault ведут переговоры о слиянии, – СМИ' /> </a></figure><h3><a href="https://biz.censor.net.ua/news/3128931/fiat_chrysler_i_renault_vedut_peregovory_o_sliyanii_smi" title='Fiat Chrysler и Renault ведут переговоры о слиянии, – СМИ'>Fiat Chrysler и Renault ведут переговоры о слиянии, – СМИ</a></h3></header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">464</span></span><a href="https://biz.censor.net.ua/news/3128931/fiat_chrysler_i_renault_vedut_peregovory_o_sliyanii_smi#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">0</span></a></div></article><article class="item end"><header><figure><a href="https://biz.censor.net.ua/news/3128908/evrosoyuz_jdet_ot_ukrainy_prevrascheniya_v_transportnyyi_hab_mejdu_evropoyi_i_azieyi" title='Евросоюз ждет от Украины превращения в транспортный хаб между Европой и Азией'><img width="268" height="148" src="https://storage1a.censor.net/images/5/0/f/2/50f2f0840640201c1cf6222de2d7db84/105x90.jpg" alt='Евросоюз ждет от Украины превращения в транспортный хаб между Европой и Азией' /> </a></figure><h3><a href="https://biz.censor.net.ua/news/3128908/evrosoyuz_jdet_ot_ukrainy_prevrascheniya_v_transportnyyi_hab_mejdu_evropoyi_i_azieyi" title='Евросоюз ждет от Украины превращения в транспортный хаб между Европой и Азией'>Евросоюз ждет от Украины превращения в транспортный хаб между Европой и Азией</a></h3></header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">280</span></span><a href="https://biz.censor.net.ua/news/3128908/evrosoyuz_jdet_ot_ukrainy_prevrascheniya_v_transportnyyi_hab_mejdu_evropoyi_i_azieyi#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">0</span></a></div></article></div><div class="pane"></div><div class="pane"></div><div class="pane"></div> </div> </section> <section id="w104"> <header class="title"> <span class="span_h2"><a href="https://biz.censor.net.ua/tag/list/type/0/alpha/all/interval/1/sortby/cloud" title="Облако тегов"><span class="ico">&nbsp;</span>Облако тегов</a></span> </header> <div class="panes"> <div class="curpane"> <div class="cloud"><span class="cloud_item size15"><a href="https://biz.censor.net.ua/tag/514/vybory" title="выборы (6 новостей)">выборы</a></span> <span class="cloud_item size10"><a href="https://biz.censor.net.ua/tag/3543/groyisman" title="Гройсман (3 новости)">Гройсман</a></span> <span class="cloud_item size12"><a href="https://biz.censor.net.ua/tag/3781/donbass" title="Донбасс (4 новости)">Донбасс</a></span> <span class="cloud_item size15"><a href="https://biz.censor.net.ua/tag/1031/zelenskiyi" title="Зеленский (6 новостей)">Зеленский</a></span> <span class="cloud_item size13"><a href="https://biz.censor.net.ua/tag/1258/kiev" title="Киев (5 новостей)">Киев</a></span> <span class="cloud_item size13"><a href="https://biz.censor.net.ua/tag/1814/moryaki" title="моряки (5 новостей)">моряки</a></span> <span class="cloud_item size15"><a href="https://biz.censor.net.ua/tag/2261/natspolitsiya" title="Нацполиция (6 новостей)">Нацполиция</a></span> <span class="cloud_item size12"><a href="https://biz.censor.net.ua/tag/2184/piket" title="пикет (4 новости)">пикет</a></span> <span class="cloud_item size12"><a href="https://biz.censor.net.ua/tag/2504/rivne" title="Ривне (4 новости)">Ривне</a></span> </div> </div> </div></section> <section class="widget social"> <span class="span_h2"><span class="ico">&nbsp;</span>БизнесЦензор в соц.сетях</span> <div class="facebook"> <div class="fb-page" data-href="https://www.facebook.com/bizcensor" data-width="298" data-height="200" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"></div> </div> <div class="twitter"> <a class="twitter-follow-button" href="https://twitter.com/BusinessCensor" data-size="large"></a> </div> <div class="telegram"> <a href="https://telegram.me/bizcensor" target="_blank" title="Подписаться на канал БизнесЦензор (bizcensor) в Telegram"> <span class="img"></span> <span class="text">Подписаться на канал</span> </a> </div> </section> <div id="w1062"> <div style="display:none; margin:0; padding:0;" id="dzNmE2MjU4YjRjYzIyMWI_megadiv"> <div id="dzNmE2MjU4YjRjYzIyMWI" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> </div> <div class="enter_lightblock" id="enter_lightblock" style="display:none;"> <div class="enter_lightblock_inner"> <a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a> <section id="w23" class="login"> <div class="form"> <div class="title"><a rel="nofollow" href="https://biz.censor.net.ua/login">Вход на форум Цензор.<span>НЕТ</span></a></div> <div class="error"></div> <div class="left_enter"> <form id="w23_form" action="javascript:void(0);" data-action="/__ajax/a23"> <div class="error_text"></div> <div class="forminputtx"> <span class="text">Логин:</span> <input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="11" value="" /> </div> <div class="forminputtx password"> <span class="text">Пароль:</span> <input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="12" value="" /> <input type="text" class="tx" style="display:none;" maxlength="255" value="" /> <div class="both"></div> <a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a> <div class="submit"><input class="submit" type="submit" tabindex="13" value="войти" /></div> <a href="https://biz.censor.net.ua/restore" tabindex="14" class="forgotpass float_right">Восстановить пароль</a> <div class="both"></div> </div> </form> <div class="both"></div> </div> <div class="rigth_enter"> <div class="enter_head">Войти с помощью</div> <div class="soclink left"> <a href="https://biz.censor.net.ua/login/social/facebook" rel="nofollow" tabindex="15" id="login_social_facebook">Facebook<span>&nbsp;</span></a> <a href="https://biz.censor.net.ua/login/social/twitter" rel="nofollow" tabindex="16" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right"> <a href="https://biz.censor.net.ua/login/social/google" rel="nofollow" tabindex="17" id="login_social_google">Google<span>&nbsp;</span></a> </div> </div> <div class="both"></div> </div> </section> <div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="https://biz.censor.net.ua/register">Зарегистрироваться!</a></div> </div> </div> <div style="position:absolute;top:-1000px;left:0;"> <div id="banner" class="banner">&nbsp;</div> <div id="advertise" class="advertise">&nbsp;</div> <div id="advert1" class="advert1">&nbsp;</div> <div id="adBanner" class="adBanner">&nbsp;</div> <div id="bannerAd" class="bannerAd">&nbsp;</div> </div> </div> <footer class="footer"> <div class="copy"> <a href="/" target="_blank" title="БизнесЦензор" class="copy_logo"></a> <div class="clear"></div> </div> <aside class="bWZHJLkdELTA2oZnt"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try { obHP.style.behavior = "url('#default#homePage')"; obHP.addBehavior('#default#homePage'); if (obHP.isHomePage(window.location.href)) bm.h = 1;} catch (e) {}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f} catch (e) {}try { bm.y = bmN.javaEnabled() ? 1 : 0} catch (e) {}try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width} catch (e) {}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>');}</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров и"+" посетителей за 24 часа' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div class="popular-tags"> <div class="popular-tags-title">Популярные теги</div> <div class="column"> <div class="title-tag">Тарифы:</div> <ul> <li><a href="/tag/2914/tarify">Всё о тарифах</a></li> <li><a href="/tag/6413/tarify_na_gaz">Тарифы на газ</a></li> <li><a href="/tag/4490/tarify_na_elektroenergiyu">Тарифы на электроэнергию</a></li> <li><a href="/tag/2065/tarify_na_otoplenie">Тарифы на отопление</a></li> <li><a href="/tag/458/tarify_na_vodu">Тарифы на воду</a></li> </ul> </div> <div class="column"> <div class="title-tag">Компании:</div> <ul> <li><a href="/tag/544/gaz_ukrainy">Газ Украины</a></li> <li><a href="/tag/1883/naftogaz">Нафтогаз</a></li> <li><a href="/tag/552/gazprom">Газпром</a></li> <li><a href="/tag/1268/kievenergo">Киевэнерго</a></li> </ul> </div> <div class="column"> <div class="title-tag">Общее:</div> <ul> <li><a href="/tag/2859/subsidiya">Субсидии</a></li> <li><a href="/tag/954/jkh">ЖКХ Украины</a></li> </ul> </div> </div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li> <a href="/feed" class="rss" title="БизнесЦензор RSS"></a> <span>&copy; 2016—2019,</span> <a href="/" title="БизнесЦензор" class="right_type">"БизнесЦензор"</a> </li> <li><span>|</span></li> <li><a href="/contacts" title="Контактная информация">Контактная информация</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/privacy_policy" class="link" title="Политика конфиденциальности">Политика конфиденциальности</a></li> </ul> </nav> </div> </div> </footer> <div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> </body> </html> 