<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"> <head> <meta http-equiv="Last-Modified" content="Wed, 06 Feb 2019 18:13:51 +0200" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content='Укрлендфарминг и агрохолдинг Авангард договорились о реструктуризации долга перед Ощадбанком на 4,4 миллиарда (06.02.19 12:38) &laquo; Аграрный рынок | Бизнес.Цензор.НЕТ' /> <meta name="description" content='06.02.19 12:38 - &#34;Укрлендфарминг&#34; и агрохолдинг &#34;Авангард&#34; договорились о реструктуризации долга перед &#34;Ощадбанком&#34; на 4,4 миллиарда Группа компаний &#34;Укрлендфарминг&#34; (УЛФ) с подконтрольным ей агрохолдингом &#34;Авангард&#34; подписала соглашение о реструктуризации... Просмотр новости.' /> <meta name="language" content="ru" /> <title>Укрлендфарминг и агрохолдинг Авангард договорились о реструктуризации долга перед Ощадбанком на 4,4 миллиарда (06.02.19 12:38) &laquo; Аграрный рынок | Бизнес.Цензор.НЕТ</title> <link rel="image_src" type="image/png" href="https://biz.censor.net.ua/images/logo/ru/520x520.png" /><link rel="canonical" href="https://biz.censor.net.ua/news/3110221/ukrlendfarming_i_agroholding_avangard_dogovorilis_o_restrukturizatsii_dolga_pered_oschadbankom_na_44" /><link rel="amphtml" href="https://ampbiz.censor.net.ua/news/3110221/ukrlendfarming_i_agroholding_avangard_dogovorilis_o_restrukturizatsii_dolga_pered_oschadbankom_na_44" /><link rel="alternate" media="only screen and (max-width: 1005px)" href="https://mbiz.censor.net.ua/news/3110221/ukrlendfarming_i_agroholding_avangard_dogovorilis_o_restrukturizatsii_dolga_pered_oschadbankom_na_44" /><link rel="alternate" media="handheld" href="https://mbiz.censor.net.ua/news/3110221/ukrlendfarming_i_agroholding_avangard_dogovorilis_o_restrukturizatsii_dolga_pered_oschadbankom_na_44" /><link rel="image_src" type="image/jpeg" href="https://storage1a.censor.net/images/2/c/2/1/2c213c4ec4f9da1f39bb8be546db1764/original.jpg" /><meta property='og:site_name' content='БизнесЦензор' /><meta property='og:locale' content='ru_RU' /><meta property='og:url' content='https://biz.censor.net.ua/news/3110221/ukrlendfarming_i_agroholding_avangard_dogovorilis_o_restrukturizatsii_dolga_pered_oschadbankom_na_44' /><meta property='og:title' content='&#34;Укрлендфарминг&#34; и агрохолдинг &#34;Авангард&#34; договорились о реструктуризации долга перед &#34;Ощадбанком&#34; на 4,4 миллиарда' /><meta property='og:description' content='06.02.19 12:38 - &#34;Укрлендфарминг&#34; и агрохолдинг &#34;Авангард&#34; договорились о реструктуризации долга перед &#34;Ощадбанком&#34; на 4,4 миллиарда Группа компаний &#34;Укрлендфарминг&#34; (УЛФ) с подконтрольным ей агрохолдингом &#34;Авангард&#34; подписала соглашение о реструктуризации...' /><meta property='og:image' content='https://storage1a.censor.net/images/2/c/2/1/2c213c4ec4f9da1f39bb8be546db1764/original.jpg' /><meta property='og:type' content='article' /><meta itemprop='name' content='&#34;Укрлендфарминг&#34; и агрохолдинг &#34;Авангард&#34; договорились о реструктуризации долга перед &#34;Ощадбанком&#34; на 4,4 миллиарда' /><meta itemprop='description' content='06.02.19 12:38 - &#34;Укрлендфарминг&#34; и агрохолдинг &#34;Авангард&#34; договорились о реструктуризации долга перед &#34;Ощадбанком&#34; на 4,4 миллиарда Группа компаний &#34;Укрлендфарминг&#34; (УЛФ) с подконтрольным ей агрохолдингом &#34;Авангард&#34; подписала соглашение о реструктуризации...' /><meta itemprop='image' content='https://storage1a.censor.net/images/2/c/2/1/2c213c4ec4f9da1f39bb8be546db1764/original.jpg' /> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="БизнесЦензор" name="author" /> <meta content="БизнесЦензор" name="copyright" /> <meta name="application-name" content="БизнесЦензор" /> <meta name="msapplication-tooltip" content="БизнесЦензор" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://biz.censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=auto" /> <link rel="apple-touch-startup-image" href="https://static.censor.net/biz/images/logo/ru/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/biz/images/logo/ru/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/biz/images/logo/ru/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/biz/images/logo/ru/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net/biz/css/styles.newsview_forumview.x1r0bq8o.css" /> <script type="text/javascript">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</script><!--3726223330544a3b6ba08a32971769e9532070ba--><script type="text/javascript"> window.lang = "ru"; window.locale = "ru_RU"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net/biz/js/main.01r0bq8o.js'; s.parentNode.insertBefore(node, s); })(document, 'script'); </script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net/censornet/js/google-analytics.js','ga');ga('create', 'UA-2774003-11', 'auto');ga('send', 'pageview');</script> </head> <body data-lang="ru" class="ru"> <header class="widget_header"> <div class="row-banner"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:970px; height:90px; visibility: hidden; margin:0 auto;"></div></div> </div> <div class="header"> <nav class="menu"> <!-- menu popup --> <div class="menu-popup"> <div class="popup-header"> <a class="close-popup" href="javascript:void(0);"> <span class="lnr lnr-chevron-up"></span> <div class="title">Скрыть меню</div> </a> <div class="popup-title"> <a href="https://censor.net.ua/"> <div class="logo-img"></div> </a> </div> </div> <div class="popup-content"> <div class="multi-col"> <div class="col"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/">Цензор.НЕТ</a> </div> <a href="https://censor.net.ua/theme/list/alpha/all/interval/3/sortby/cloud" class="theme-link">Темы</a> <div class="menu-section-list"> <a href="https://censor.net.ua/news/all">Новости</a> <a href="https://censor.net.ua/events/all">События</a> <a href="https://censor.net.ua/resonance/all">Резонанс</a> <a href="https://censor.net.ua/photo_news/all">Фото</a> <a href="https://censor.net.ua/video_news/all">Видео</a> <a href="https://censor.net.ua/photoshops/all">Фотошопы</a> </div> <br> <p class="t-em"> Цензор.НЕТ в соц.сетях: </p> <div class="t-small"> <a class="fb" href="https://www.facebook.com/censor.net"><i class="zmdi zmdi-facebook"></i></a> &emsp; <a class="tw" href="https://twitter.com/censor_net"><i class="zmdi zmdi-twitter"></i></a> &emsp; <a class="g-plus" href="https://plus.google.com/+%D1%86%D0%B5%D0%BD%D0%B7%D0%BE%D1%80%D0%BD%D0%B5%D1%82"><i class="zmdi zmdi-google-plus"></i></a> </div> </div> </div> <div class="col"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://biz.censor.net.ua/" class="active">Бизнес Цензор</a> </div> <a href="https://biz.censor.net.ua/theme/list/alpha/all/interval/3/sortby/cloud" class="theme-link">Темы</a> <div class="menu-section-list"> <a href="https://biz.censor.net.ua/news/all" class="active">Новости</a> <a href="https://biz.censor.net.ua/events/all">Главное</a> <a href="https://biz.censor.net.ua/projects/all">Спецпроекты</a> <a href="https://biz.censor.net.ua/resonance/all">Публикации</a> <a href="https://biz.censor.net.ua/columns/all">Колонки</a> <a href="https://biz.censor.net.ua/video_news/all">Видео</a> </div> <br> <p class="t-em"> БизнесЦензор в соц.сетях: </p> <div class="t-small"> <a class="fb" href="https://www.facebook.com/bizcensor"><i class="zmdi zmdi-facebook"></i></a> &emsp; <a class="tw" href="https://twitter.com/BusinessCensor"><i class="zmdi zmdi-twitter"></i></a> &emsp; <a class="g-plus" href="https://plus.google.com/115212770193243615026/"><i class="zmdi zmdi-google-plus"></i></a> &emsp; <a class="tg" href="https://telegram.me/bizcensor"><span class="custom-ico"></span></a> </div> </div> </div> <div class="col col-3"> <div class="menu-section"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://kurs.censor.net.ua/">Курс валют</a> </div> </div> </div> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/blogs/all">Блоги</a> </div> </div> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/forum/all">Форум</a> </div> </div> </div> <div class="col add-nav"> <div class="menu-section"> <p> <div class="authblock"> <div class="auth"><a href="https://biz.censor.net.ua/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a href="https://biz.censor.net.ua/register" class="register_link" title="регистрация">регистрация</a></div><div class="clear"></div> </div> </p> <br> <p> <a href="http://genshtab.info/">Генштаб</a> </p> <br> <p> <a href="https://censor.net.ua/apps">Приложения</a> </p> <br> <p> <a class="icon_mobile" href="https://mbiz.censor.net.ua">Мобильная версия</a> </p> <br> <p> <a href="/archive">Архив материалов</a> </p> <br> <p> <a href="/feed"><i class="zmdi zmdi-rss"></i>&nbsp;RSS</a> </p> </div> </div> </div> </div> <div class="popup-footer"> </div> </div> <!-- menu popup --> <div class="menu-btn"> <a href="javascript:void(0);" class="menu-btn-toggle"> <span class="lnr lnr-menu"></span> </a> </div> <div class="menu-nav"> <div class="main-logo"> <a href="/"> <div class="logo-img"></div> </a> </div> <div class="top-nav"> <span class="lnr lnr-chevron-down"></span> <div class="nav-list"> <a href="https://censor.net.ua/">Цензор.НЕТ</a> <a href="https://censor.net.ua/war">Война</a> <a href="https://censor.net.ua/blogs/all">Блоги</a> <a href="https://censor.net.ua/forum/all">Форум</a> <a href="https://kurs.censor.net.ua/">Курс валют</a> </div> </div> <div class="sub-nav"> <div class="sub-nav-list"> <a href="/news/all" class="active">Новости</a> <a href="/events/all">Главное</a> <a href="/projects/all">Спецпроекты</a> <a href="/resonance/all">Публикации</a> <a href="/columns/all">Колонки</a> <a href="/video_news/all">Видео</a> </div> </div> <div class="search-block" itemscope="" itemtype="https://schema.org/WebSite"> <meta itemprop="url" content="https://biz.censor.net.ua"> <form itemprop="potentialAction" itemscope="" itemtype="https://schema.org/SearchAction" onsubmit="return advsearch.quick();" action="/search" method="get" name="search"> <meta itemprop="target" content="https://biz.censor.net.ua/search/quick/{phrase}"> <input itemprop="query-input" type="text"id="quick_search_form_phrase" name="phrase" class="search-input" placeholder="Искать..." title="Искать"> <span class="lnr lnr-magnifier"></span> </form> </div> </div> </nav> </div> <section id="w3"> <div class="day-theme"> <div class="list"> <a href="/theme/list/alpha/all/interval/3/sortby/cloud" class="all-theme"> <img src="/images/fire.png" class="fire-icon" alt="[*]">Темы: </a> <a href="https://biz.censor.net.ua/theme/627/byudjet2019" title="Бюджет-2019">Бюджет-2019</a> <a href="https://biz.censor.net.ua/theme/580/avto_na_inostrannyh_nomerah" title="Авто на иностранных номерах">Авто на иностранных номерах</a> <a href="https://biz.censor.net.ua/theme/485/povyshenie_tarifov" title="Повышение тарифов">Повышение тарифов</a> <a href="https://biz.censor.net.ua/theme/633/rotterdam_plyus" title="Роттердам плюс">Роттердам плюс</a> </div> <div class="curs-inline"> <a href="https://kurs.censor.net.ua/currencies"><span class="circle">$</span> 27.1</a> <a href="https://kurs.censor.net.ua/currencies"><span class="circle">€</span> 31.01</a></div> </div></section></header> <div class="wrap"> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://biz.censor.net.ua/n3110221" > <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="https://biz.censor.net.ua/news/all/page/1/archive/0/category/440/sortby/date" title="Аграрный рынок" class="category">Аграрный рынок</a></span> </header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">1111</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">10</span></a></div><div class="tags autowidth"><span class="title">Все про:</span><a href="https://biz.censor.net.ua/tag/5841/bahmatyuk/news/page/1" title="Бахматюк">Бахматюк&nbsp;<span>(77)</span></a> <a href="https://biz.censor.net.ua/tag/6161/novosti_kompaniyi/news/page/1" title="Новости компаний">Новости компаний&nbsp;<span>(669)</span></a> <a href="https://biz.censor.net.ua/tag/7628/ukrlendfarming/news/page/1" title="Укрлендфарминг">Укрлендфарминг&nbsp;<span>(9)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://biz.censor.net.ua/n3110221" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор БизнесЦензор</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://biz.censor.net.ua/images/logo/ru/520x520.png" /> </div> <meta itemprop="name" content="БизнесЦензор" /> <meta itemprop="url" content="https://biz.censor.net.ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1a.censor.net/images/2/c/2/1/2c213c4ec4f9da1f39bb8be546db1764/original.jpg" /> <meta itemprop="width" content="650" /> <meta itemprop="height" content="410" /> </div> <div class="share-buttons"> <div class="share-button fb-share-button" data-href="https://biz.censor.net.ua/n3110221" data-layout="button_count" data-size="small" data-mobile-iframe="true"></div> <a class="twitter-share-button" data-url="https://biz.censor.net.ua/n3110221" data-counturl="https://biz.censor.net.ua/n3110221" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://biz.censor.net.ua/n3110221&amp;text=&#34;Укрлендфарминг&#34; и агрохолдинг &#34;Авангард&#34; договорились о реструктуризации долга перед &#34;Ощадбанком&#34; на 4,4 миллиарда">&nbsp;</a> </div> <header> <time class="published dateline" title="2019-02-06T12:38:51+02:00" datetime="2019-02-06T12:38:51+02:00" itemprop="datePublished">06.02.19 12:38</time><time class="updated" style="display:none;" title="2019-02-06T18:13:51+02:00" datetime="2019-02-06T18:13:51+02:00" itemprop="dateModified">06.02.19 18:13</time><h1 itemprop="name" class="entry-title">&nbsp;&#34;Укрлендфарминг&#34; и агрохолдинг &#34;Авангард&#34; договорились о реструктуризации долга перед &#34;Ощадбанком&#34; на 4,4 миллиарда</h1><meta itemprop="headline" content="&#34;Укрлендфарминг&#34; и агрохолдинг &#34;Авангард&#34; договорились о реструктуризации долга перед &#34;Ощадбанком&#34; на 4,4 миллиарда" /> </header> <div class="text"> <a href="https://storage1a.censor.net/images/2/c/2/1/2c213c4ec4f9da1f39bb8be546db1764/original.jpg" rel="nofollow" class="top_img_loader"><img src="https://storage1a.censor.net/images/2/c/2/1/2c213c4ec4f9da1f39bb8be546db1764/censor_news_big3.jpg" alt="" class="summary_img" /></a><h2 itemprop="description">Группа компаний &#34;Укрлендфарминг&#34; (УЛФ) с подконтрольным ей агрохолдингом &#34;Авангард&#34; подписала соглашение о реструктуризации своих обязательств перед государственным &#34;Ощадбанком&#34; на сумму 4,4 млрд грн.</h2><div class="entry-content _ga1_on_" itemprop="articleBody"><p>Об этом сообщает пресс-служба "Укрлендфарминга", передает <a href="https://biz.censor.net.ua/">БизнесЦензор</a>.</p> <p>Процесс переговоров длился более года и был реализован согласно закону о финансовой реструктуризации.</p> <p>Согласно закону, для проведения осмотра финансово-хозяйственной деятельности, состояния залогового имущества и имущественного поручителя, прогноза основных операционных и финансовых показателей, была привлечена аудиторская компания Ernst&amp;Young.</p> <p>Соглашение о реструктуризации было подписано 4 февраля 2019 года.</p> <p>"Достижение договоренностей с "Ощадбанком" &ndash; это позитивное событие и для "Укрлендфарминга" и "Авангарда", и для страны в целом. Сегодня компания "Укрлендфарминг", несмотря на вызовы, связанные с потерей активов на Востоке страны и в Крыму, смогл стабилизировать деятельность. Чтобы развиваться дальше, нам необходимо получить временной промежуток для погашения старых кредитов. Решение "Ощадбанка" &ndash; это поддержка реального сектора экономики, ведь сейчас в нашей компании работает 30 тысяч сотрудников, мы платим миллиарды гривен налогов и производим около 1% ВВП Украины. Мы благодарны команде банка за профессиональную работу. Достижение договоренностей о реструктуризации такого крупного холдинга как "Укрлендфарминг" с государственным крупным банком &ndash; это также сигнал для международных инвесторов. Это сигнал того, что в Украине возможно вести бизнес, даже несмотря на макроэкономические показатели и политическую ситуацию, которая сложилась после 2014 года", &ndash; прокомментировал решение "Ощадбанка" владелец и руководитель УЛФ Олег Бахматюк.</p> <p>Группа компаний "<a rel="nofollow" href="http://www.ulf.com.ua">Укрлендфарминг</a>" &ndash; крупнейший украинский агрохолдинг по объему земельного банка и количеству созданных рабочих мест. Производит зерно, мясо и молоко. Агрохолдинг "Авангард", который входит в группу, является крупнейшим производителем яиц и яичных продуктов не только в Украине, но и Европе. В "Укрлендфарминг" работает около 30 000 человек.</p> <p><a rel="nofollow" href="https://www.ey.com/ua">Ernst&amp;Young</a> &ndash; международный лидер в области аудита, налогообложения, сопровождения сделок и консультирования. Входит в так называемую "большую четверку" аудиторов.</p> <p class="subscribe"><a rel="nofollow" href="https://t.me/bizcensor" target="_blank" rel="noopener"><img src="https://static.censor.net/biz/images/telegram_subscribe.jpg" alt="Укрлендфарминг и агрохолдинг Авангард договорились о реструктуризации долга перед Ощадбанком на 4,4 миллиарда 01" title="Укрлендфарминг и агрохолдинг Авангард договорились о реструктуризации долга перед Ощадбанком на 4,4 миллиарда 01" width="650" height="129" /></a></p><a style="display:none;" href="https://biz.censor.net.ua/n3110221">Источник: https://biz.censor.net.ua/n3110221</a></div> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://biz.censor.net.ua/n3110221" class="share" readonly></div></div><div class="share" data-title='&#34;Укрлендфарминг&#34; и агрохолдинг &#34;Авангард&#34; договорились о реструктуризации долга перед &#34;Ощадбанком&#34; на 4,4 миллиарда' data-description='Группа компаний &#34;Укрлендфарминг&#34; (УЛФ) с подконтрольным ей агрохолдингом &#34;Авангард&#34; подписала соглашение о реструктуризации своих обязательств перед государственным &#34;Ощадбанком&#34; на сумму 4,4 млрд грн.' data-link='https://biz.censor.net.ua/n3110221' data-image='https://storage1a.censor.net/images/2/c/2/1/2c213c4ec4f9da1f39bb8be546db1764/original.jpg' data-services='twitter|facebook'></div><div class="plusone"><g:plusone size="small" href="https://biz.censor.net.ua/news/3110221/ukrlendfarming_i_agroholding_avangard_dogovorilis_o_restrukturizatsii_dolga_pered_oschadbankom_na_44"></g:plusone></div><div class="user_activity_like_block" data-module_id="8" data-element_id="3110221"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="fbsend"> <div class="fbsend-text"> Подключить индивидуальные уведомления от БизнесЦензор в Facebook </div> <div class="send-button"> <div class="fb-button-send-to-messanger"> <div class="fb-send-to-messenger" messenger_app_id="1650631381927514" page_id="1033002003430728" data-ref="58aaf910e6d2f91500fca234" color="blue" size=""></div> </div> </div> </div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <img src="https://censor.net.ua/__ajax/update_hits3/3/8/3110221/3/9263345285c5b224825c71" width="1" height="1" alt=""/></section> <div id="adpartner-vunit-854"> <script> var head = document.getElementsByTagName('head')[0]; var script = document.createElement('script'); script.type = 'text/javascript'; script.src = "//a4p.adpartner.pro/vunit?id=854&" + Math.random(); head.appendChild(script); </script></div> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «&#34;Укрлендфарминг&#34; и агрохолдинг &#34;Авангард&#34; договорились о реструктуризации долга перед &#34;Ощадбанком&#34; на 4,4 миллиарда»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="https://biz.censor.net.ua/news/3110221/ukrlendfarming_i_agroholding_avangard_dogovorilis_o_restrukturizatsii_dolga_pered_oschadbankom_na_44/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="https://biz.censor.net.ua/news/3110221/ukrlendfarming_i_agroholding_avangard_dogovorilis_o_restrukturizatsii_dolga_pered_oschadbankom_na_44/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="https://biz.censor.net.ua/news/3110221/ukrlendfarming_i_agroholding_avangard_dogovorilis_o_restrukturizatsii_dolga_pered_oschadbankom_na_44/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="https://biz.censor.net.ua/news/3110221/ukrlendfarming_i_agroholding_avangard_dogovorilis_o_restrukturizatsii_dolga_pered_oschadbankom_na_44/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/2008573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2000002/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="commbody lightbox"><div class="item lv00" id="comment_68993917"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/430066" class="user_profile" data-user_id="430066">Lado Goran</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Ха-ха, а своим - кредиты льготные от госбанков, потом их и возвращать не нужно, можно реструктиризировать под лозунгом "у нас же война")))<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68993917"><a href="javascript:void(0);" name="comment_68993917"></a><a href="https://biz.censor.net.ua/comments/locate/8/3110221/68993917" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.02.2019&nbsp;<span>13:00</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68993917"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68993982"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/371210" class="user_profile" data-user_id="371210">Вася Шевченко f77d76ba</a><span class="br"><br></span></span><div class="commtext comment_maxheight">бееедненькие.... а что государственных субвенций как-то... не хватило?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68993982"><a href="javascript:void(0);" name="comment_68993982"></a><a href="https://biz.censor.net.ua/comments/locate/8/3110221/68993982" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.02.2019&nbsp;<span>13:06</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68993982"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68994072"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/414400" class="user_profile" data-user_id="414400">Ярик Сус</a><span class="br"><br></span></span><div class="commtext comment_maxheight">надо ещё пару яхт сами понимаете<br /> да и будки на ривьере не помешают <img alt="&#34;Укрлендфарминг&#34; Бахматюка договорился о реструктуризации 4,4 млрд грн долга перед &#34;Ощадбанком&#34; - Цензор.НЕТ 9463" src= "//static.censor.net/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68994072"><a href="javascript:void(0);" name="comment_68994072"></a><a href="https://biz.censor.net.ua/comments/locate/8/3110221/68994072" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.02.2019&nbsp;<span>13:21</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68994072"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68994063"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/414400" class="user_profile" data-user_id="414400">Ярик Сус</a><span class="br"><br></span></span><div class="commtext comment_maxheight">рикольно смотреть как обворовывают ощад - и пышные типа не при делах <img alt="&#34;Укрлендфарминг&#34; Бахматюка договорился о реструктуризации 4,4 млрд грн долга перед &#34;Ощадбанком&#34; - Цензор.НЕТ 8783" src= "//static.censor.net/images/smiles/biggrin.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68994063"><a href="javascript:void(0);" name="comment_68994063"></a><a href="https://biz.censor.net.ua/comments/locate/8/3110221/68994063" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.02.2019&nbsp;<span>13:20</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68994063"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68994119"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/158924" class="user_profile" data-user_id="158924">баламут</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Реструктуризация! Т.е. ничего Бахматюк государству возвращать не будет))) У него же денег нет совсем.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68994119"><a href="javascript:void(0);" name="comment_68994119"></a><a href="https://biz.censor.net.ua/comments/locate/8/3110221/68994119" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.02.2019&nbsp;<span>13:25</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68994119"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68994142"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/266458" class="user_profile" data-user_id="266458">шурец</a><span class="br"><br></span></span><div class="commtext comment_maxheight">т. е технический дефолт а столько про свои победы писали<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68994142"><a href="javascript:void(0);" name="comment_68994142"></a><a href="https://biz.censor.net.ua/comments/locate/8/3110221/68994142" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.02.2019&nbsp;<span>13:26</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68994142"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_68994154"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/414400" class="user_profile" data-user_id="414400">Ярик Сус</a><span class="br"><br></span></span><div class="commtext comment_maxheight">ну мало ли че писали - порохня и луцик про майдан писали - а сами никто и к нему никакого отношения <img alt="&#34;Укрлендфарминг&#34; Бахматюка договорился о реструктуризации 4,4 млрд грн долга перед &#34;Ощадбанком&#34; - Цензор.НЕТ 276" src= "//static.censor.net/images/smiles/clapping.gif" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68994154"><a href="javascript:void(0);" name="comment_68994154"></a><a href="https://biz.censor.net.ua/comments/locate/8/3110221/68994154" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.02.2019&nbsp;<span>13:28</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68994154"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68994572"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/384181" class="user_profile" data-user_id="384181">Viktor Turchanikov</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Это в точности повторяет действия банка "Надра". По протоптаной дорожке?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68994572"><a href="javascript:void(0);" name="comment_68994572"></a><a href="https://biz.censor.net.ua/comments/locate/8/3110221/68994572" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.02.2019&nbsp;<span>14:07</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68994572"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68994668"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/429762" class="user_profile" data-user_id="429762">Иван Тонконог</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Бахматюк крупнейший рабовладец в Украине.Более 700 000 га консолидидировано этим беззастенчивым молодым человеком.Скольких фермеров он разорил? И ещё разорит?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68994668"><a href="javascript:void(0);" name="comment_68994668"></a><a href="https://biz.censor.net.ua/comments/locate/8/3110221/68994668" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.02.2019&nbsp;<span>14:15</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68994668"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_68995751"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/442308" class="user_profile" data-user_id="442308">Vlad Sigov</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><b>Чому цього ворюгу досі не арештували?!</b><br /> Лише банкротством свого банку "Фінансова Ініціатива" цей бандюк украв в України майже 2 млрд. доларів.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68995751"><a href="javascript:void(0);" name="comment_68995751"></a><a href="https://biz.censor.net.ua/comments/locate/8/3110221/68995751" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">06.02.2019&nbsp;<span>15:46</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68995751"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div></div></div></div></section><!--/noindex--><div id="diMWEzMDI2NjIwODlkNGQ" style="visibility:hidden; margin:0; padding:0;"></div> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://biz.censor.net.ua" itemprop="item"><span itemprop="name">БизнесЦензор</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://biz.censor.net.ua/news/all" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://biz.censor.net.ua/news/all/page/1/category/440/interval/5/sortby/date" itemprop="item"><span itemprop="name">Аграрный рынок</span></a><meta itemprop="position" content="3" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="item"><span itemprop="name">&#34;Укрлендфарминг&#34; и агрохолдинг &#34;Авангард&#34; договорились о реструктуризации долга перед &#34;Ощадбанком&#34; на 4,4 миллиарда</span></span><meta itemprop="position" content="4" /></span></span></div> </div> <div class="right"> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w303"> <div class="side-box-head"> <a class="side-box-title" href="https://kurs.censor.net.ua/converter">Конвертер валют</a> </div> <div class="converter-widget" data-action="1" data-currency="usd"> <div class="converter-widget-in"> <div class="converter-widget-top-tabs"> <a class="btn-item active" data-action="1" href="javascript:void(0);">продать</a> <a class="btn-item" data-action="2" href="javascript:void(0);">купить</a> </div> <div class="converter-widget-input"> <input type="number" placeholder="0" value="100" name="converter-input"> </div> <div class="converter-widget-bottom-tabs"> <a class="btn-item rub" data-currency="rub" data-ask="0.42" data-bid="0.4" href="javascript:void(0);">₽</a> <a class="btn-item eur" data-currency="eur" data-ask="31.15" data-bid="31.01" href="javascript:void(0);">€</a> <a class="btn-item usd active" data-currency="usd" data-ask="27.2" data-bid="27.1" href="javascript:void(0);">$</a> </div> </div> <div class="converter-widget-out"> <div class="converter-widget-row uah" data-currency="uah"> <div class="converter-widget-out-curs"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> ₴ <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> <div class="converter-widget-row usd hidden" data-currency="usd"> <div class="converter-widget-out-curs" title="конвертация иностранных валют происходит через промежуточную конвертацию в гривну"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> $ <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> <div class="converter-widget-row eur" data-currency="eur"> <div class="converter-widget-out-curs" title="конвертация иностранных валют происходит через промежуточную конвертацию в гривну"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> € <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> <div class="converter-widget-row rub" data-currency="rub"> <div class="converter-widget-out-curs" title="конвертация иностранных валют происходит через промежуточную конвертацию в гривну"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> ₽ <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> </div> </div></div> <section id="w81" data-module_id="8" data-media_type="0" > <span class="span_h2"><span class="ico">&nbsp;</span>ТОП новости</span> <div class="tabs"> <a href="javascript:void(0);" class="cur" data-interval="1" title="ТОП новости за день">за день</a><a href="javascript:void(0);" data-interval="2" title="ТОП новости за неделю">неделю</a><a href="javascript:void(0);" data-interval="3" title="ТОП новости за месяц">месяц</a><a href="javascript:void(0);" data-interval="5" title="ТОП новости за все время">все время</a> </div> <div class="panes"> <div class="curpane"><article class="item"><header><figure><a href="https://biz.censor.net.ua/news/3110226/kabmin_uvolil_glavu_minagropolitiki_martynyuka" title='Кабмин уволил главу Минагрополитики Мартынюка'><img width="268" height="148" src="https://storage1b.censor.net/images/8/5/4/5/85459b36caeb27bc71b8865e6f01c852/105x90.jpg" alt='Кабмин уволил главу Минагрополитики Мартынюка' /> </a></figure><h3><a href="https://biz.censor.net.ua/news/3110226/kabmin_uvolil_glavu_minagropolitiki_martynyuka" title='Кабмин уволил главу Минагрополитики Мартынюка'>Кабмин уволил главу Минагрополитики Мартынюка</a></h3></header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">6538</span></span><a href="https://biz.censor.net.ua/news/3110226/kabmin_uvolil_glavu_minagropolitiki_martynyuka#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3</span></a></div></article><article class="item"><header><figure><a href="https://biz.censor.net.ua/news/3110111/antonov_predstavit_svoi_novye_proekty_na_mejdunarodnoyi_aviavystavke_aeroindia2019" title='&#34;Антонов&#34; представит свои новые проекты на международной авиавыставке AeroIndia-2019'><img width="268" height="148" src="https://storage1.censor.net/images/6/9/f/c/69fca23e56392cef3e878cce54a87e7c/105x90.jpg" alt='&#34;Антонов&#34; представит свои новые проекты на международной авиавыставке AeroIndia-2019' /> </a></figure><h3><a href="https://biz.censor.net.ua/news/3110111/antonov_predstavit_svoi_novye_proekty_na_mejdunarodnoyi_aviavystavke_aeroindia2019" title='&#34;Антонов&#34; представит свои новые проекты на международной авиавыставке AeroIndia-2019'>&#34;Антонов&#34; представит свои новые проекты на международной авиавыставке AeroIndia-2019</a></h3></header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">4325</span></span><a href="https://biz.censor.net.ua/news/3110111/antonov_predstavit_svoi_novye_proekty_na_mejdunarodnoyi_aviavystavke_aeroindia2019#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">0</span></a></div></article><article class="item end"><header><figure><a href="https://biz.censor.net.ua/news/3110240/pochti_ves_avtorynok_v_ukraine_za_yanvar_zanyali_rastamojennye_evroblyahi" title='Почти весь авторынок в Украине за январь заняли растаможенные евробляхи'><img width="268" height="148" src="https://storage1b.censor.net/images/3/5/6/9/3569bd0bed0bff476420d1416a702ca5/105x90.jpg" alt='Почти весь авторынок в Украине за январь заняли растаможенные евробляхи' /> </a></figure><h3><a href="https://biz.censor.net.ua/news/3110240/pochti_ves_avtorynok_v_ukraine_za_yanvar_zanyali_rastamojennye_evroblyahi" title='Почти весь авторынок в Украине за январь заняли растаможенные евробляхи'>Почти весь авторынок в Украине за январь заняли растаможенные евробляхи</a></h3></header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3626</span></span><a href="https://biz.censor.net.ua/news/3110240/pochti_ves_avtorynok_v_ukraine_za_yanvar_zanyali_rastamojennye_evroblyahi#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">0</span></a></div></article></div><div class="pane"></div><div class="pane"></div><div class="pane"></div> </div> </section> <section id="w104"> <header class="title"> <span class="span_h2"><a href="https://biz.censor.net.ua/tag/list/type/0/alpha/all/interval/1/sortby/cloud" title="Облако тегов"><span class="ico">&nbsp;</span>Облако тегов</a></span> </header> <div class="panes"> <div class="curpane"> <div class="cloud"><span class="cloud_item size11"><a href="https://biz.censor.net.ua/tag/514/vybory" title="выборы (9 новостей)">выборы</a></span> <span class="cloud_item size10"><a href="https://biz.censor.net.ua/tag/705/gritsenko_anatoliyi" title="Гриценко Анатолий (7 новостей)">Гриценко Анатолий</a></span> <span class="cloud_item size13"><a href="https://biz.censor.net.ua/tag/1155/kabmin" title="Кабмин (13 новостей)">Кабмин</a></span> <span class="cloud_item size11"><a href="https://biz.censor.net.ua/tag/1258/kiev" title="Киев (8 новостей)">Киев</a></span> <span class="cloud_item size11"><a href="https://biz.censor.net.ua/tag/1603/lutsenko" title="Луценко (8 новостей)">Луценко</a></span> <span class="cloud_item size15"><a href="https://biz.censor.net.ua/tag/2531/rossiya" title="Россия (18 новостей)">Россия</a></span> <span class="cloud_item size11"><a href="https://biz.censor.net.ua/tag/6120/suprun_ulyana" title="Супрун Ульяна (9 новостей)">Супрун Ульяна</a></span> <span class="cloud_item size11"><a href="https://biz.censor.net.ua/tag/2888/ssha" title="США (8 новостей)">США</a></span> <span class="cloud_item size11"><a href="https://biz.censor.net.ua/tag/3502/yanukovich" title="Янукович (8 новостей)">Янукович</a></span> </div> </div> </div></section> <section class="widget social"> <span class="span_h2"><span class="ico">&nbsp;</span>БизнесЦензор в соц.сетях</span> <div class="facebook"> <div class="fb-page" data-href="https://www.facebook.com/bizcensor" data-width="298" data-height="200" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"></div> </div> <div class="twitter"> <a class="twitter-follow-button" href="https://twitter.com/BusinessCensor" data-size="large"></a> </div> <div class="googleplus"> <div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/115212770193243615026" data-rel="publisher"></div> </div> <div class="telegram"> <a href="https://telegram.me/bizcensor" target="_blank" title="Подписаться на канал БизнесЦензор (bizcensor) в Telegram"> <span class="img"></span> <span class="text">Подписаться на канал</span> </a> </div> </section> <div id="w1062"> <div style="display:none; margin:0; padding:0;" id="dzNmE2MjU4YjRjYzIyMWI_megadiv"> <div id="dzNmE2MjU4YjRjYzIyMWI" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> </div> <div class="enter_lightblock" id="enter_lightblock" style="display:none;"> <div class="enter_lightblock_inner"> <a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a> <section id="w23" class="login"> <div class="form"> <div class="title"><a rel="nofollow" href="https://biz.censor.net.ua/login">Вход на форум Цензор.<span>НЕТ</span></a></div> <div class="error"></div> <div class="left_enter"> <form id="w23_form" action="javascript:void(0);" data-action="/__ajax/a23"> <div class="error_text"></div> <div class="forminputtx"> <span class="text">Логин:</span> <input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="11" value="" /> </div> <div class="forminputtx password"> <span class="text">Пароль:</span> <input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="12" value="" /> <input type="text" class="tx" style="display:none;" maxlength="255" value="" /> <div class="both"></div> <a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a> <div class="submit"><input class="submit" type="submit" tabindex="13" value="войти" /></div> <a href="https://biz.censor.net.ua/restore" tabindex="14" class="forgotpass float_right">Восстановить пароль</a> <div class="both"></div> </div> </form> <div class="both"></div> </div> <div class="rigth_enter"> <div class="enter_head">Войти с помощью</div> <div class="soclink left"> <a href="https://biz.censor.net.ua/login/social/facebook" rel="nofollow" tabindex="15" id="login_social_facebook">Facebook<span>&nbsp;</span></a> <a href="https://biz.censor.net.ua/login/social/twitter" rel="nofollow" tabindex="16" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right"> <a href="https://biz.censor.net.ua/login/social/google" rel="nofollow" tabindex="17" id="login_social_google">Google<span>&nbsp;</span></a> </div> </div> <div class="both"></div> </div> </section> <div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="https://biz.censor.net.ua/register">Зарегистрироваться!</a></div> </div> </div> <div style="position:absolute;top:-1000px;left:0;"> <div id="banner" class="banner">&nbsp;</div> <div id="advertise" class="advertise">&nbsp;</div> <div id="advert1" class="advert1">&nbsp;</div> <div id="adBanner" class="adBanner">&nbsp;</div> <div id="bannerAd" class="bannerAd">&nbsp;</div> </div> </div> <footer class="footer"> <div class="copy"> <a href="/" target="_blank" title="БизнесЦензор" class="copy_logo"></a> <div class="clear"></div> </div> <aside class="bWZHJLkdELTA2oZnt"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try { obHP.style.behavior = "url('#default#homePage')"; obHP.addBehavior('#default#homePage'); if (obHP.isHomePage(window.location.href)) bm.h = 1;} catch (e) {}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f} catch (e) {}try { bm.y = bmN.javaEnabled() ? 1 : 0} catch (e) {}try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width} catch (e) {}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>');}</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров и"+" посетителей за 24 часа' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div class="popular-tags"> <div class="popular-tags-title">Популярные теги</div> <div class="column"> <div class="title-tag">Тарифы:</div> <ul> <li><a href="/tag/2914/tarify">Всё о тарифах</a></li> <li><a href="/tag/6413/tarify_na_gaz">Тарифы на газ</a></li> <li><a href="/tag/4490/tarify_na_elektroenergiyu">Тарифы на электроэнергию</a></li> <li><a href="/tag/2065/tarify_na_otoplenie">Тарифы на отопление</a></li> <li><a href="/tag/458/tarify_na_vodu">Тарифы на воду</a></li> </ul> </div> <div class="column"> <div class="title-tag">Компании:</div> <ul> <li><a href="/tag/544/gaz_ukrainy">Газ Украины</a></li> <li><a href="/tag/1883/naftogaz">Нафтогаз</a></li> <li><a href="/tag/552/gazprom">Газпром</a></li> <li><a href="/tag/1268/kievenergo">Киевэнерго</a></li> </ul> </div> <div class="column"> <div class="title-tag">Общее:</div> <ul> <li><a href="/tag/2859/subsidiya">Субсидии</a></li> <li><a href="/tag/954/jkh">ЖКХ Украины</a></li> </ul> </div> </div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li> <a href="/feed" class="rss" title="БизнесЦензор RSS"></a> <span>&copy; 2016—2019,</span> <a href="/" title="БизнесЦензор" class="right_type">"БизнесЦензор"</a> </li> <li><span>|</span></li> <li><a href="/contacts" title="Контактная информация">Контактная информация</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/privacy_policy" class="link" title="Политика конфиденциальности">Политика конфиденциальности</a></li> </ul> </nav> </div> </div> </footer> <div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> </body> </html> 