<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"> <head> <meta http-equiv="Last-Modified" content="Wed, 17 Oct 2018 16:45:17 +0300" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content='От НКЦБФР потребовали пересмотреть критерии оценки злоупотреблений на фондовом рынке (17.10.18 16:37) &laquo; Регуляторная политика | Бизнес.Цензор.НЕТ' /> <meta name="description" content='17.10.18 16:37 - От НКЦБФР потребовали пересмотреть критерии оценки злоупотреблений на фондовом рынке Критерии оценки злоупотреблений на рынке ценных бумаг должны быть пересмотрены. Просмотр новости.' /> <meta name="language" content="ru" /> <title>От НКЦБФР потребовали пересмотреть критерии оценки злоупотреблений на фондовом рынке (17.10.18 16:37) &laquo; Регуляторная политика | Бизнес.Цензор.НЕТ</title> <link href="https://biz.censor.net.ua/images/logo/ru/520x520.png" rel="image_src" type="image/png" /><link href="https://biz.censor.net.ua/news/3091855/ot_nktsbfr_potrebovali_peresmotret_kriterii_otsenki_zloupotrebleniyi_na_fondovom_rynke" rel="canonical" /><link href="https://storage1a.censor.net/images/3/7/7/d/377dbbd0937609446566664f3d669f71/original.jpg" rel="image_src" type="image/jpeg" /><meta property='og:site_name' content='БизнесЦензор' /><meta property='og:locale' content='ru_RU' /><meta property='og:url' content='https://biz.censor.net.ua/news/3091855/ot_nktsbfr_potrebovali_peresmotret_kriterii_otsenki_zloupotrebleniyi_na_fondovom_rynke' /><meta property='og:title' content='От НКЦБФР потребовали пересмотреть критерии оценки злоупотреблений на фондовом рынке' /><meta property='og:description' content='17.10.18 16:37 - От НКЦБФР потребовали пересмотреть критерии оценки злоупотреблений на фондовом рынке Критерии оценки злоупотреблений на рынке ценных бумаг должны быть пересмотрены.' /><meta property='og:image' content='https://storage1a.censor.net/images/3/7/7/d/377dbbd0937609446566664f3d669f71/original.jpg' /><meta property='og:type' content='article' /><meta itemprop='name' content='От НКЦБФР потребовали пересмотреть критерии оценки злоупотреблений на фондовом рынке' /><meta itemprop='description' content='17.10.18 16:37 - От НКЦБФР потребовали пересмотреть критерии оценки злоупотреблений на фондовом рынке Критерии оценки злоупотреблений на рынке ценных бумаг должны быть пересмотрены.' /><meta itemprop='image' content='https://storage1a.censor.net/images/3/7/7/d/377dbbd0937609446566664f3d669f71/original.jpg' /> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="БизнесЦензор" name="author" /> <meta content="БизнесЦензор" name="copyright" /> <meta name="application-name" content="БизнесЦензор" /> <meta name="msapplication-tooltip" content="БизнесЦензор" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://biz.censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=auto" /> <link rel="apple-touch-startup-image" href="https://static.censor.net/biz/images/logo/ru/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/biz/images/logo/ru/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/biz/images/logo/ru/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/biz/images/logo/ru/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net/biz/css/styles.newsview_forumview.x64pa0e.css" /> <script type="text/javascript">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</script><!--f672f8a0454b9ba2d9b9dda24832b56d932bcc2e--> <script type="text/javascript"> window.lang = "ru"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net/biz/js/main.01qjfg6j.js'; s.parentNode.insertBefore(node, s); })(document, 'script'); </script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net/censornet/js/google-analytics.js','ga');ga('create', 'UA-2774003-11', 'auto');ga('send', 'pageview');</script> </head> <body data-lang="ru" class="ru"> <header class="widget_header"> <div class="row-banner"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:970px; height:90px; visibility: hidden; margin:0 auto;"></div></div> </div> <div class="header"> <nav class="menu"> <!-- menu popup --> <div class="menu-popup"> <div class="popup-header"> <a class="close-popup" href="javascript:void(0);"> <span class="lnr lnr-chevron-up"></span> <div class="title">Скрыть меню</div> </a> <div class="popup-title"> <a href="https://censor.net.ua/"> <div class="logo-img"></div> </a> </div> </div> <div class="popup-content"> <div class="multi-col"> <div class="col"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/">Цензор.НЕТ</a> </div> <a href="https://censor.net.ua/theme/list/alpha/all/interval/3/sortby/cloud" class="theme-link">Темы</a> <div class="menu-section-list"> <a href="https://censor.net.ua/news/all">Новости</a> <a href="https://censor.net.ua/events/all">События</a> <a href="https://censor.net.ua/resonance/all">Резонанс</a> <a href="https://censor.net.ua/photo_news/all">Фото</a> <a href="https://censor.net.ua/video_news/all">Видео</a> <a href="https://censor.net.ua/photoshops/all">Фотошопы</a> </div> <br> <p class="t-em"> Цензор.НЕТ в соц.сетях: </p> <div class="t-small"> <a class="fb" href="https://www.facebook.com/censor.net"><i class="zmdi zmdi-facebook"></i></a> &emsp; <a class="tw" href="https://twitter.com/censor_net"><i class="zmdi zmdi-twitter"></i></a> &emsp; <a class="g-plus" href="https://plus.google.com/+%D1%86%D0%B5%D0%BD%D0%B7%D0%BE%D1%80%D0%BD%D0%B5%D1%82"><i class="zmdi zmdi-google-plus"></i></a> </div> </div> </div> <div class="col"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://biz.censor.net.ua/" class="active">Бизнес Цензор</a> </div> <a href="https://biz.censor.net.ua/theme/list/alpha/all/interval/3/sortby/cloud" class="theme-link">Темы</a> <div class="menu-section-list"> <a href="https://biz.censor.net.ua/news/all" class="active">Новости</a> <a href="https://biz.censor.net.ua/events/all">Главное</a> <a href="https://biz.censor.net.ua/projects/all">Спецпроекты</a> <a href="https://biz.censor.net.ua/resonance/all">Публикации</a> <a href="https://biz.censor.net.ua/columns/all">Колонки</a> <a href="https://biz.censor.net.ua/video_news/all">Видео</a> </div> <br> <p class="t-em"> БизнесЦензор в соц.сетях: </p> <div class="t-small"> <a class="fb" href="https://www.facebook.com/bizcensor"><i class="zmdi zmdi-facebook"></i></a> &emsp; <a class="tw" href="https://twitter.com/BusinessCensor"><i class="zmdi zmdi-twitter"></i></a> &emsp; <a class="g-plus" href="https://plus.google.com/115212770193243615026/"><i class="zmdi zmdi-google-plus"></i></a> &emsp; <a class="tg" href="https://telegram.me/bizcensor"><span class="custom-ico"></span></a> </div> </div> </div> <div class="col col-3"> <div class="menu-section"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://kurs.censor.net.ua/">Курс валют</a> </div> </div> </div> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/blogs/all">Блоги</a> </div> </div> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/forum/all">Форум</a> </div> </div> </div> <div class="col add-nav"> <div class="menu-section"> <p> <div class="authblock"> <div class="auth"><a href="https://biz.censor.net.ua/login" class="login_link" title="вход">вход</a>&nbsp;|&nbsp;<a href="https://biz.censor.net.ua/register" class="register_link" title="регистрация">регистрация</a></div><div class="clear"></div> </div> </p> <br> <p> <a href="http://genshtab.info/">Генштаб</a> </p> <br> <p> <a href="https://censor.net.ua/apps">Приложения</a> </p> <br> <p> <a href="/archive">Архив материалов</a> </p> <br> <p> <a href="/feed"><i class="zmdi zmdi-rss"></i>&nbsp;RSS</a> </p> </div> </div> </div> </div> <div class="popup-footer"> </div> </div> <!-- menu popup --> <div class="menu-btn"> <a href="javascript:void(0);" class="menu-btn-toggle"> <span class="lnr lnr-menu"></span> </a> </div> <div class="menu-nav"> <div class="main-logo"> <a href="/"> <div class="logo-img"></div> </a> </div> <div class="top-nav"> <span class="lnr lnr-chevron-down"></span> <div class="nav-list"> <a href="https://censor.net.ua/">Цензор.НЕТ</a> <a href="https://censor.net.ua/war">Война</a> <a href="https://censor.net.ua/blogs/all">Блоги</a> <a href="https://censor.net.ua/forum/all">Форум</a> <a href="https://kurs.censor.net.ua/">Курс валют</a> </div> </div> <div class="sub-nav"> <div class="sub-nav-list"> <a href="/news/all" class="active">Новости</a> <a href="/events/all">Главное</a> <a href="/projects/all">Спецпроекты</a> <a href="/resonance/all">Публикации</a> <a href="/columns/all">Колонки</a> <a href="/video_news/all">Видео</a> </div> </div> <div class="search-block" itemscope="" itemtype="https://schema.org/WebSite"> <meta itemprop="url" content="https://biz.censor.net.ua"> <form itemprop="potentialAction" itemscope="" itemtype="https://schema.org/SearchAction" onsubmit="return advsearch.quick();" action="/search" method="get" name="search"> <meta itemprop="target" content="https://biz.censor.net.ua/search/quick/{phrase}"> <input itemprop="query-input" type="text"id="quick_search_form_phrase" name="phrase" class="search-input" placeholder="Искать..." title="Искать"> <span class="lnr lnr-magnifier"></span> </form> </div> </div> </nav> </div> <section id="w3"> <div class="day-theme"> <div class="list"> <a href="/theme/list/alpha/all/interval/3/sortby/cloud" class="all-theme"> <img src="/images/fire.png" class="fire-icon" alt="[*]">Темы: </a> <a href="https://biz.censor.net.ua/theme/627/byudjet2019" title="Бюджет-2019">Бюджет-2019</a> <a href="https://biz.censor.net.ua/theme/580/avto_na_inostrannyh_nomerah" title="Авто на иностранных номерах">Авто на иностранных номерах</a> <a href="https://biz.censor.net.ua/theme/485/povyshenie_tarifov" title="Повышение тарифов">Повышение тарифов</a> <a href="https://biz.censor.net.ua/theme/633/rotterdam_plyus" title="Роттердам плюс">Роттердам плюс</a> </div> <div class="curs-inline"> <a href="https://kurs.censor.net.ua/currencies"><span class="circle">$</span> 27.84</a> <a href="https://kurs.censor.net.ua/currencies"><span class="circle">€</span> 31.99</a></div> </div></section></header> <div class="wrap"> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://biz.censor.net.ua/n3091855" > <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="https://biz.censor.net.ua/news/all/page/1/archive/0/category/432/sortby/date" title="Регуляторная политика" class="category">Регуляторная политика</a></span> </header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">808</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">1</span></a></div><div class="tags autowidth"><span class="title">Все про:</span><a href="https://biz.censor.net.ua/tag/278/birja/news/page/1" title="биржа">биржа&nbsp;<span>(146)</span></a> <a href="https://biz.censor.net.ua/tag/3173/fondovyyi_rynok/news/page/1" title="фондовый_рынок">фондовый_рынок&nbsp;<span>(117)</span></a> <a href="https://biz.censor.net.ua/tag/6161/novosti_kompaniyi/news/page/1" title="Новости компаний">Новости компаний&nbsp;<span>(557)</span></a> <a href="https://biz.censor.net.ua/tag/6226/nktsbfr/news/page/1" title="НКЦБФР">НКЦБФР&nbsp;<span>(75)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://biz.censor.net.ua/n3091855" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор БизнесЦензор</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://biz.censor.net.ua/images/logo/ru/520x520.png" /> </div> <meta itemprop="name" content="БизнесЦензор" /> <meta itemprop="url" content="https://biz.censor.net.ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1a.censor.net/images/3/7/7/d/377dbbd0937609446566664f3d669f71/original.jpg" /> <meta itemprop="width" content="923" /> <meta itemprop="height" content="960" /> </div> <div class="share-buttons"> <div class="share-button fb-like" data-href="https://biz.censor.net.ua/n3091855" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div> <a class="twitter-share-button" data-url="https://biz.censor.net.ua/n3091855" data-counturl="https://biz.censor.net.ua/n3091855" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://biz.censor.net.ua/n3091855&amp;text=От НКЦБФР потребовали пересмотреть критерии оценки злоупотреблений на фондовом рынке">&nbsp;</a> </div> <header> <time class="published dateline" title="2018-10-17T16:37:17+03:00" datetime="2018-10-17T16:37:17+03:00" itemprop="datePublished">17.10.18 16:37</time><time class="updated" style="display:none;" title="2018-10-17T16:45:17+03:00" datetime="2018-10-17T16:45:17+03:00" itemprop="dateModified">17.10.18 16:45</time><h1 itemprop="name" class="entry-title">&nbsp;От НКЦБФР потребовали пересмотреть критерии оценки злоупотреблений на фондовом рынке</h1><meta itemprop="headline" content="От НКЦБФР потребовали пересмотреть критерии оценки злоупотреблений на фондовом рынке" /> </header> <div class="text"> <a href="https://storage1a.censor.net/images/3/7/7/d/377dbbd0937609446566664f3d669f71/original.jpg" rel="nofollow" class="top_img_loader"><img src="https://storage1a.censor.net/images/3/7/7/d/377dbbd0937609446566664f3d669f71/censor_news_big3.jpg" alt="" class="summary_img" /></a><h2 itemprop="description">Критерии оценки злоупотреблений на рынке ценных бумаг должны быть пересмотрены.</h2><div class="entry-content _ga1_on_" itemprop="articleBody"><p>Об этом шла речь на форуме "Имплементация acquis ЕС: злоупотребление рынком и сквиз-аут", организованном Ассоциацией "Украинские фондовые торговцы", передает <a href="https://biz.censor.net.ua">БизнесЦензор</a> со ссылкой на пресс-службу отраслевого объединения.</p> <p>Глава совета ассоциации Сергей Антонов заявил, что Национальная комиссия по ценным бумагам и фондовому рынку Украины побила рекорды по количеству возбужденных дел по манипулированию. При этом, при возбуждении дел часто используется цена закрытия торгов, актуальная 3-5 лет назад.</p> <p>"Мы получаем сигнал &ndash; "нам не нужно, чтобы вы работали &ndash; нам нужно, чтобы вы мучились". Рынка акций в Украине сегодня нет. Если справедливую биржевую цену установить невозможно, как можно установить манипулятивную цену?", &ndash; заявил Антонов.</p> <p>"Регулятор делает вид, что в Украине все хорошо. Вместо того, чтобы регулировать публичные компании, они регулируют непубличные. Такие действия приводят к тому, что в Украине за 4 года с помощью инструментов фондового рынка вместо притока происходит отток капитала, и эта цифра &ndash; 6 млрд грн. Том у есть две причины &ndash; тотальная неликвидность и отсутствие понятных цен. Много сделок отправляется регулятору в виде отчетности, а потом большинство участников должны объяснять происхождение цены. Есть закрепленные ценовые ориентиры, которые в большинстве случаев устарели. Есть случаи, когда последняя цена зафиксирована 3 месяца назад, а есть такие, где и три года назад. Это не дает рынку нормально функционировать", &ndash; пояснил руководитель объединения.</p> <p><strong>Читайте также: <a href="https://biz.censor.net.ua/news/3090880/sbu_provodit_obyski_v_ofisah_krupneyishih_birj_i_fondovyh_kompaniyi_obnovleno">СБУ проводит обыски в офисах крупнейших бирж и фондовых компаний (обновлено)</a></strong></p> <p>Глава ассоциации также отметил, что сегодня в Украине насчитывается более 10 тысяч эмитентов, в то время как реально торгуется только около 300. Для сравнения, в Китае около 6 тысяч эмитентов.</p> <p>Напомним, в прошлом году была имплементирована европейская процедура "сквиз-аут", которая является новым институтом украинского законодательства. Параллельно происходит внедрение европейских норм по санкциям за злоупотребление рынком, и сейчас готовятся изменения в законодательство. Оба вопроса, и сквиз-аут, и злоупотребление рынком &ndash; является предметом критики по качеству законодательных изменений как со стороны практиков, так и со стороны ученых.</p> <p>В сообщении отмечается, что участники форума сошлись во мнении, что регулятор не успевает за процессами, и рынок на себе чувствует такое "опоздание" через применение к его участникам необоснованных санкций как со стороны регулятора так и со стороны правоохранительных органов, а так же через нормы профильного законодательства, которые вольно трактуются государственными органами из за наличия в них существенной правовой неопределенности.</p> <p class="related-news"><em><strong>Подписывайтесь на БизнесЦензор в <a rel="nofollow" href="https://www.facebook.com/bizcensor/">Facebook</a>, <a rel="nofollow" href="https://twitter.com/BusinessCensor">Twitter</a> и <a rel="nofollow" href="https://t.me/bizcensor">Telegram</a></strong></em></p><a style="display:none;" href="https://biz.censor.net.ua/n3091855">Источник: https://biz.censor.net.ua/n3091855</a></div> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://biz.censor.net.ua/n3091855" class="share" readonly></div></div><div class="share" data-title='От НКЦБФР потребовали пересмотреть критерии оценки злоупотреблений на фондовом рынке' data-description='Критерии оценки злоупотреблений на рынке ценных бумаг должны быть пересмотрены.' data-link='https://biz.censor.net.ua/n3091855' data-image='https://storage1a.censor.net/images/3/7/7/d/377dbbd0937609446566664f3d669f71/original.jpg' data-services='twitter|facebook'></div><div class="plusone"><g:plusone size="small" href="https://biz.censor.net.ua/news/3091855/ot_nktsbfr_potrebovali_peresmotret_kriterii_otsenki_zloupotrebleniyi_na_fondovom_rynke"></g:plusone></div><div class="user_activity_like_block" data-module_id="8" data-element_id="3091855"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="fbsend"> <div class="fbsend-text"> Подключить индивидуальные уведомления от БизнесЦензор в Facebook </div> <div class="send-button"> <div class="fb-button-send-to-messanger"> <div class="fb-send-to-messenger" messenger_app_id="1650631381927514" page_id="1033002003430728" data-ref="58aaf910e6d2f91500fca234" color="blue" size=""></div> </div> </div> </div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <section id="w21" data-samenews-langid="3" data-samenews-moduleid="8" data-samenews-elementid="3091855"><ul><li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/news/3033265/v_ukraine_dostatochno_ostavit_odnu_fondovuyu_birju_nktsbfr" title="В Украине достаточно оставить одну фондовую биржу, – НКЦБФР">В Украине достаточно оставить одну фондовую биржу, – НКЦБФР</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/news/3031708/natskomissiya_annulirovala_litsenziyu_fondovoyi_birji_universalnaya" title="Нацкомиссия аннулировала лицензию фондовой биржи &amp;#34;Универсальная&amp;#34;">Нацкомиссия аннулировала лицензию фондовой биржи &#34;Универсальная&#34;</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/news/3031389/natskomissiya_uprostila_obraschenie_inostrannyh_tsennyh_bumag_v_ukraine" title="Нацкомиссия упростила обращение иностранных ценных бумаг в Украине">Нацкомиссия упростила обращение иностранных ценных бумаг в Украине</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/news/3085562/ukrainskaya_birja_vozobnovila_torgi_posle_zameny_zapreschennogo_rossiyiskogo_po_obnovleno" title="&amp;#34;Украинская биржа&amp;#34; возобновила торги после замены запрещенного российского ПО (обновлено)">&#34;Украинская биржа&#34; возобновила торги после замены запрещенного российского ПО (обновлено)</a></h3></li></ul></section><img src="https://censor.net.ua/__ajax/update_hits3/3/8/3091855/3/20015769375bc74eca5e501" width="1" height="1" alt=""/></section> <div id="adpartner-vunit-854"> <script> var head = document.getElementsByTagName('head')[0]; var script = document.createElement('script'); script.type = 'text/javascript'; script.src = "//a4p.adpartner.pro/vunit?id=854&" + Math.random(); head.appendChild(script); </script></div> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «От НКЦБФР потребовали пересмотреть критерии оценки злоупотреблений на фондовом рынке»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="https://biz.censor.net.ua/news/3091855/ot_nktsbfr_potrebovali_peresmotret_kriterii_otsenki_zloupotrebleniyi_na_fondovom_rynke/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="https://biz.censor.net.ua/news/3091855/ot_nktsbfr_potrebovali_peresmotret_kriterii_otsenki_zloupotrebleniyi_na_fondovom_rynke/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="https://biz.censor.net.ua/news/3091855/ot_nktsbfr_potrebovali_peresmotret_kriterii_otsenki_zloupotrebleniyi_na_fondovom_rynke/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="https://biz.censor.net.ua/news/3091855/ot_nktsbfr_potrebovali_peresmotret_kriterii_otsenki_zloupotrebleniyi_na_fondovom_rynke/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/2008573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2000002/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="commbody lightbox"><div class="item lv00" id="comment_68062697"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/371210" class="user_profile" data-user_id="371210">Вася Шевченко f77d76ba</a><span class="br"><br></span></span><div class="commtext comment_maxheight">как интересно...<br /> еще !<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="68062697"><a href="javascript:void(0);" name="comment_68062697"></a><a href="https://biz.censor.net.ua/comments/locate/8/3091855/68062697" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">17.10.2018&nbsp;<span>17:39</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="68062697"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div></div></div></div></section><!--/noindex--> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">БизнесЦензор</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://biz.censor.net.ua/news/all" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://biz.censor.net.ua/news/all/page/1/category/432/interval/5/sortby/date" itemprop="item"><span itemprop="name">Регуляторная политика</span></a><meta itemprop="position" content="3" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="item"><span itemprop="name">От НКЦБФР потребовали пересмотреть критерии оценки злоупотреблений на фондовом рынке</span></span><meta itemprop="position" content="4" /></span></span></div> </div> <div class="right"> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w303"> <div class="side-box-head"> <a class="side-box-title" href="https://kurs.censor.net.ua/converter">Конвертер валют</a> </div> <div class="converter-widget" data-action="1" data-currency="usd"> <div class="converter-widget-in"> <div class="converter-widget-top-tabs"> <a class="btn-item active" data-action="1" href="javascript:void(0);">продать</a> <a class="btn-item" data-action="2" href="javascript:void(0);">купить</a> </div> <div class="converter-widget-input"> <input type="number" placeholder="0" value="100" name="converter-input"> </div> <div class="converter-widget-bottom-tabs"> <a class="btn-item rub" data-currency="rub" data-ask="0.43" data-bid="0.38" href="javascript:void(0);">₽</a> <a class="btn-item eur" data-currency="eur" data-ask="32.66" data-bid="31.99" href="javascript:void(0);">€</a> <a class="btn-item usd active" data-currency="usd" data-ask="28.06" data-bid="27.84" href="javascript:void(0);">$</a> </div> </div> <div class="converter-widget-out"> <div class="converter-widget-row uah" data-currency="uah"> <div class="converter-widget-out-curs"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> ₴ <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> <div class="converter-widget-row usd hidden" data-currency="usd"> <div class="converter-widget-out-curs" title="конвертация иностранных валют происходит через промежуточную конвертацию в гривну"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> $ <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> <div class="converter-widget-row eur" data-currency="eur"> <div class="converter-widget-out-curs" title="конвертация иностранных валют происходит через промежуточную конвертацию в гривну"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> € <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> <div class="converter-widget-row rub" data-currency="rub"> <div class="converter-widget-out-curs" title="конвертация иностранных валют происходит через промежуточную конвертацию в гривну"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> ₽ <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> </div> </div></div> <section id="w81" data-module_id="8" data-media_type="0" > <span class="span_h2"><span class="ico">&nbsp;</span>ТОП новости</span> <div class="tabs"> <a href="javascript:void(0);" class="cur" data-interval="1" title="ТОП новости за день">за день</a><a href="javascript:void(0);" data-interval="2" title="ТОП новости за неделю">неделю</a><a href="javascript:void(0);" data-interval="3" title="ТОП новости за месяц">месяц</a><a href="javascript:void(0);" data-interval="5" title="ТОП новости за все время">все время</a> </div> <div class="panes"> <div class="curpane"><article class="item"><header><figure><a href="https://biz.censor.net.ua/news/3091678/tigipko_gotovit_pokupku_ocherednogo_banka" title='Тигипко готовит покупку очередного банка'><img width="268" height="148" src="https://storage1a.censor.net/images/e/9/b/b/e9bbb4616e1905cac8e85d2cb378af7a/105x90.jpg" alt='Тигипко готовит покупку очередного банка' /> </a></figure><h3><a href="https://biz.censor.net.ua/news/3091678/tigipko_gotovit_pokupku_ocherednogo_banka" title='Тигипко готовит покупку очередного банка'>Тигипко готовит покупку очередного банка</a></h3></header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">6091</span></span><a href="https://biz.censor.net.ua/news/3091678/tigipko_gotovit_pokupku_ocherednogo_banka#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">17</span></a></div></article><article class="item"><header><figure><a href="https://biz.censor.net.ua/news/3091673/antimonopolnyyi_komitet_oshtrafoval_odesskuyu_kompaniyu_za_pohojie_na_martini_butylki" title='Антимонопольный комитет оштрафовал одесскую компанию за похожие на Martini бутылки'><img width="268" height="148" src="https://storage1b.censor.net/images/a/6/8/c/a68c41358c8c1fda9d8eeec86e16ecb2/105x90.jpg" alt='Антимонопольный комитет оштрафовал одесскую компанию за похожие на Martini бутылки' /> </a></figure><h3><a href="https://biz.censor.net.ua/news/3091673/antimonopolnyyi_komitet_oshtrafoval_odesskuyu_kompaniyu_za_pohojie_na_martini_butylki" title='Антимонопольный комитет оштрафовал одесскую компанию за похожие на Martini бутылки'>Антимонопольный комитет оштрафовал одесскую компанию за похожие на Martini бутылки</a></h3></header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">5643</span></span><a href="https://biz.censor.net.ua/news/3091673/antimonopolnyyi_komitet_oshtrafoval_odesskuyu_kompaniyu_za_pohojie_na_martini_butylki#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">4</span></a></div></article><article class="item end"><header><figure><a href="https://biz.censor.net.ua/news/3091694/negativnoe_saldo_vneshneyi_torgovli_tovarami_za_vosem_mesyatsev_prevysilo_5_milliardov_gosstat" title='Негативное сальдо внешней торговли товарами за восемь месяцев превысило $5 миллиардов, – Госстат'><img width="268" height="148" src="https://storage1a.censor.net/images/f/1/5/a/f15a03424be61e049e412b70e2c5b90d/105x90.jpg" alt='Негативное сальдо внешней торговли товарами за восемь месяцев превысило $5 миллиардов, – Госстат' /> </a></figure><h3><a href="https://biz.censor.net.ua/news/3091694/negativnoe_saldo_vneshneyi_torgovli_tovarami_za_vosem_mesyatsev_prevysilo_5_milliardov_gosstat" title='Негативное сальдо внешней торговли товарами за восемь месяцев превысило $5 миллиардов, – Госстат'>Негативное сальдо внешней торговли товарами за восемь месяцев превысило $5 миллиардов, – Госстат</a></h3></header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">5272</span></span><a href="https://biz.censor.net.ua/news/3091694/negativnoe_saldo_vneshneyi_torgovli_tovarami_za_vosem_mesyatsev_prevysilo_5_milliardov_gosstat#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">90</span></a></div></article></div><div class="pane"></div><div class="pane"></div><div class="pane"></div> </div> </section> <section id="w104"> <header class="title"> <span class="span_h2"><a href="https://biz.censor.net.ua/tag/list/type/0/alpha/all/interval/1/sortby/cloud" title="Облако тегов"><span class="ico">&nbsp;</span>Облако тегов</a></span> </header> <div class="panes"> <div class="curpane"> <div class="cloud"><span class="cloud_item size14"><a href="https://biz.censor.net.ua/tag/424/vzryv" title="взрыв (17 новостей)">взрыв</a></span> <span class="cloud_item size11"><a href="https://biz.censor.net.ua/tag/437/vinnitskaya_oblast" title="Винницкая область (9 новостей)">Винницкая область</a></span> <span class="cloud_item size11"><a href="https://biz.censor.net.ua/tag/492/vr" title="ВР (8 новостей)">ВР</a></span> <span class="cloud_item size11"><a href="https://biz.censor.net.ua/tag/3781/donbass" title="Донбасс (9 новостей)">Донбасс</a></span> <span class="cloud_item size10"><a href="https://biz.censor.net.ua/tag/1155/kabmin" title="Кабмин (7 новостей)">Кабмин</a></span> <span class="cloud_item size15"><a href="https://biz.censor.net.ua/tag/1254/kerch" title="Керчь (18 новостей)">Керчь</a></span> <span class="cloud_item size13"><a href="https://biz.censor.net.ua/tag/2531/rossiya" title="Россия (13 новостей)">Россия</a></span> <span class="cloud_item size12"><a href="https://biz.censor.net.ua/tag/2582/samolet" title="самолет (10 новостей)">самолет</a></span> <span class="cloud_item size12"><a href="https://biz.censor.net.ua/tag/2888/ssha" title="США (11 новостей)">США</a></span> </div> </div> </div></section> <section class="widget social"> <span class="span_h2"><span class="ico">&nbsp;</span>БизнесЦензор в соц.сетях</span> <div class="facebook"> <div class="fb-page" data-href="https://www.facebook.com/bizcensor" data-width="298" data-height="200" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"></div> </div> <div class="twitter"> <a class="twitter-follow-button" href="https://twitter.com/BusinessCensor" data-size="large"></a> </div> <div class="googleplus"> <div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/115212770193243615026" data-rel="publisher"></div> </div> <div class="telegram"> <a href="https://telegram.me/bizcensor" target="_blank" title="Подписаться на канал БизнесЦензор (bizcensor) в Telegram"> <span class="img"></span> <span class="text">Подписаться на канал</span> </a> </div> </section> <div id="w1062"> <div style="display:none; margin:0; padding:0;" id="dzNmE2MjU4YjRjYzIyMWI_megadiv"> <div id="dzNmE2MjU4YjRjYzIyMWI" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 33px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> </div> <div class="enter_lightblock" id="enter_lightblock" style="display:none;"> <div class="enter_lightblock_inner"> <a href="javascript:void(0);" class="enter_lightblock_closed">&nbsp;</a> <section id="w23" class="login"> <div class="form"> <div class="title"><a rel="nofollow" href="https://biz.censor.net.ua/login">Вход на форум Цензор.<span>НЕТ</span></a></div> <div class="error"></div> <div class="left_enter"> <form id="w23_form" action="javascript:void(0);" data-action="/__ajax/a23"> <div class="error_text"></div> <div class="forminputtx"> <span class="text">Логин:</span> <input type="text" class="tx" name="login[login]" maxlength="255" id="login_login" tabindex="11" value="" /> </div> <div class="forminputtx password"> <span class="text">Пароль:</span> <input type="password" class="tx" name="login[passwd]" maxlength="255" id="login_passwd" tabindex="12" value="" /> <input type="text" class="tx" style="display:none;" maxlength="255" value="" /> <div class="both"></div> <a class="show_pass float_left" href="javascript:void(0);">Отображать пароль</a> <div class="submit"><input class="submit" type="submit" tabindex="13" value="войти" /></div> <a href="https://biz.censor.net.ua/restore" tabindex="14" class="forgotpass float_right">Восстановить пароль</a> <div class="both"></div> </div> </form> <div class="both"></div> </div> <div class="rigth_enter"> <div class="enter_head">Войти с помощью</div> <div class="soclink left"> <a href="https://biz.censor.net.ua/login/social/facebook" rel="nofollow" tabindex="15" id="login_social_facebook">Facebook<span>&nbsp;</span></a> <a href="https://biz.censor.net.ua/login/social/twitter" rel="nofollow" tabindex="16" id="login_social_twitter">Twitter<span>&nbsp;</span></a> </div> <div class="soclink right"> <a href="https://biz.censor.net.ua/login/social/google" rel="nofollow" tabindex="17" id="login_social_google">Google<span>&nbsp;</span></a> </div> </div> <div class="both"></div> </div> </section> <div class="enter_text_lightblock">Нет учётной записи на Цензор.НЕТ? <a href="https://biz.censor.net.ua/register">Зарегистрироваться!</a></div> </div> </div> <div style="position:absolute;top:-1000px;left:0;"> <div id="banner" class="banner">&nbsp;</div> <div id="advertise" class="advertise">&nbsp;</div> <div id="advert1" class="advert1">&nbsp;</div> <div id="adBanner" class="adBanner">&nbsp;</div> <div id="bannerAd" class="bannerAd">&nbsp;</div> </div> </div> <footer class="footer"> <div class="copy"> <a href="/" target="_blank" title="БизнесЦензор" class="copy_logo"></a> <div class="clear"></div> </div> <aside class="bWZHJLkdELTA2oZnt"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try { obHP.style.behavior = "url('#default#homePage')"; obHP.addBehavior('#default#homePage'); if (obHP.isHomePage(window.location.href)) bm.h = 1;} catch (e) {}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f} catch (e) {}try { bm.y = bmN.javaEnabled() ? 1 : 0} catch (e) {}try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width} catch (e) {}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>');}</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров и"+" посетителей за 24 часа' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div class="popular-tags"> <div class="popular-tags-title">Популярные теги</div> <div class="column"> <div class="title-tag">Тарифы:</div> <ul> <li><a href="/tag/2914/tarify">Всё о тарифах</a></li> <li><a href="/tag/6413/tarify_na_gaz">Тарифы на газ</a></li> <li><a href="/tag/4490/tarify_na_elektroenergiyu">Тарифы на электроэнергию</a></li> <li><a href="/tag/2065/tarify_na_otoplenie">Тарифы на отопление</a></li> <li><a href="/tag/458/tarify_na_vodu">Тарифы на воду</a></li> </ul> </div> <div class="column"> <div class="title-tag">Компании:</div> <ul> <li><a href="/tag/544/gaz_ukrainy">Газ Украины</a></li> <li><a href="/tag/1883/naftogaz">Нафтогаз</a></li> <li><a href="/tag/552/gazprom">Газпром</a></li> <li><a href="/tag/1268/kievenergo">Киевэнерго</a></li> </ul> </div> <div class="column"> <div class="title-tag">Общее:</div> <ul> <li><a href="/tag/2859/subsidiya">Субсидии</a></li> <li><a href="/tag/954/jkh">ЖКХ Украины</a></li> </ul> </div> </div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li> <a href="/feed" class="rss" title="БизнесЦензор RSS"></a> <span>&copy; 2016—2018,</span> <a href="/" title="БизнесЦензор" class="right_type">"БизнесЦензор"</a> </li> <li><span>|</span></li> <li><a href="/contacts" title="Контактная информация">Контактная информация</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/privacy_policy" class="link" title="Политика конфиденциальности">Политика конфиденциальности</a></li> </ul> </nav> </div> </div> </footer> <div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> </body> </html> 