<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"> <head> <meta http-equiv="Last-Modified" content="Thu, 05 Jul 2018 13:56:16 +0300" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content='Украинские компании готовятся значительно увеличить добычу газа, – СМИ (05.07.18 13:49) &laquo; Энергетика | Бизнес.Цензор.НЕТ' /> <meta name="description" content='05.07.18 13:49 - Украинские компании готовятся значительно увеличить добычу газа, – СМИ Обнародованные Госгеонедр Украины данные свидетельствуют о том, что украинские нефтегазодобытчики готовятся значительно... Просмотр новости.' /> <meta name="language" content="ru" /> <title>Украинские компании готовятся значительно увеличить добычу газа, – СМИ (05.07.18 13:49) &laquo; Энергетика | Бизнес.Цензор.НЕТ</title> <link href="https://biz.censor.net.ua/images/logo/ru/520x520.png" rel="image_src" type="image/png" /><link href="https://biz.censor.net.ua/news/3074954/ukrainskie_kompanii_gotovyatsya_znachitelno_uvelichit_dobychu_gaza_smi" rel="canonical" /><link href="https://storage1b.censor.net/images/d/a/d/3/dad32729f7f28e0e657d61a3e4cf06db/original.jpg" rel="image_src" type="image/jpeg" /><meta property='og:site_name' content='БизнесЦензор' /><meta property='og:locale' content='ru_RU' /><meta property='og:url' content='https://biz.censor.net.ua/news/3074954/ukrainskie_kompanii_gotovyatsya_znachitelno_uvelichit_dobychu_gaza_smi' /><meta property='og:title' content='Украинские компании готовятся значительно увеличить добычу газа, – СМИ' /><meta property='og:description' content='05.07.18 13:49 - Украинские компании готовятся значительно увеличить добычу газа, – СМИ Обнародованные Госгеонедр Украины данные свидетельствуют о том, что украинские нефтегазодобытчики готовятся значительно...' /><meta property='og:image' content='https://storage1b.censor.net/images/d/a/d/3/dad32729f7f28e0e657d61a3e4cf06db/original.jpg' /><meta property='og:type' content='article' /><meta itemprop='name' content='Украинские компании готовятся значительно увеличить добычу газа, – СМИ' /><meta itemprop='description' content='05.07.18 13:49 - Украинские компании готовятся значительно увеличить добычу газа, – СМИ Обнародованные Госгеонедр Украины данные свидетельствуют о том, что украинские нефтегазодобытчики готовятся значительно...' /><meta itemprop='image' content='https://storage1b.censor.net/images/d/a/d/3/dad32729f7f28e0e657d61a3e4cf06db/original.jpg' /> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="БизнесЦензор" name="author" /> <meta content="БизнесЦензор" name="copyright" /> <meta name="application-name" content="БизнесЦензор" /> <meta name="msapplication-tooltip" content="БизнесЦензор" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://biz.censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=auto" /> <link rel="apple-touch-startup-image" href="https://static.censor.net/biz/images/logo/ru/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/biz/images/logo/ru/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/biz/images/logo/ru/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/biz/images/logo/ru/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net/biz/css/styles.newsview_forumview.x19iyag6.css" /> <script type="text/javascript">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</script> <script type="text/javascript"> window.lang = "ru"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net/biz/js/main.019iyag6.js'; s.parentNode.insertBefore(node, s); })(document, 'script'); </script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net/censornet/js/google-analytics.js','ga');ga('create', 'UA-2774003-11', 'auto');ga('send', 'pageview');</script> </head> <body data-lang="ru" class="ru"> <header class="widget_header"> <div class="row-banner"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:970px; height:90px; visibility: hidden; margin:0 auto;"></div></div> </div> <div class="header"> <nav class="menu"> <!-- menu popup --> <div class="menu-popup"> <div class="popup-header"> <a class="close-popup" href="javascript:void(0);"> <span class="lnr lnr-chevron-up"></span> <div class="title">Скрыть меню</div> </a> <div class="popup-title"> <a href="https://censor.net.ua/"> <div class="logo-img"></div> </a> </div> </div> <div class="popup-content"> <div class="multi-col"> <div class="col"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/">Цензор.НЕТ</a> </div> <a href="https://censor.net.ua/theme/list/alpha/all/interval/3/sortby/cloud" class="theme-link">Темы</a> <div class="menu-section-list"> <a href="https://censor.net.ua/news/all">Новости</a> <a href="https://censor.net.ua/events/all">События</a> <a href="https://censor.net.ua/resonance/all">Резонанс</a> <a href="https://censor.net.ua/photo_news/all">Фото</a> <a href="https://censor.net.ua/video_news/all">Видео</a> <a href="https://censor.net.ua/photoshops/all">Фотошопы</a> </div> <br> <p class="t-em"> Цензор.НЕТ в соц.сетях: </p> <div class="t-small"> <a class="fb" href="https://www.facebook.com/censor.net"><i class="zmdi zmdi-facebook"></i></a> &emsp; <a class="tw" href="https://twitter.com/censor_net"><i class="zmdi zmdi-twitter"></i></a> &emsp; <a class="g-plus" href="https://plus.google.com/+%D1%86%D0%B5%D0%BD%D0%B7%D0%BE%D1%80%D0%BD%D0%B5%D1%82"><i class="zmdi zmdi-google-plus"></i></a> </div> </div> </div> <div class="col"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://biz.censor.net.ua/" class="active">Бизнес Цензор</a> </div> <a href="https://biz.censor.net.ua/theme/list/alpha/all/interval/3/sortby/cloud" class="theme-link">Темы</a> <div class="menu-section-list"> <a href="https://biz.censor.net.ua/news/all" class="active">Новости</a> <a href="https://biz.censor.net.ua/events/all">Главное</a> <a href="https://biz.censor.net.ua/projects/all">Спецпроекты</a> <a href="https://biz.censor.net.ua/resonance/all">Публикации</a> <a href="https://biz.censor.net.ua/columns/all">Колонки</a> <a href="https://biz.censor.net.ua/video_news/all">Видео</a> </div> <br> <p class="t-em"> БизнесЦензор в соц.сетях: </p> <div class="t-small"> <a class="fb" href="https://www.facebook.com/bizcensor"><i class="zmdi zmdi-facebook"></i></a> &emsp; <a class="tw" href="https://twitter.com/BusinessCensor"><i class="zmdi zmdi-twitter"></i></a> &emsp; <a class="g-plus" href="https://plus.google.com/115212770193243615026/"><i class="zmdi zmdi-google-plus"></i></a> &emsp; <a class="tg" href="https://telegram.me/bizcensor"><span class="custom-ico"></span></a> </div> </div> </div> <div class="col col-3"> <div class="menu-section"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://kurs.censor.net.ua/">Курс валют</a> </div> </div> </div> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/blogs/all">Блоги</a> </div> </div> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/forum/all">Форум</a> </div> </div> </div> <div class="col add-nav"> <div class="menu-section"> <p> <a href="https://censor.net.ua/login"> Вход </a> / <a href="https://censor.net.ua/register"> Регистрация </a> </p> <br> <p> <a href="http://genshtab.info/">Генштаб</a> </p> <br> <p> <a href="https://censor.net.ua/apps">Приложения</a> </p> <br> <p> <a href="/archive">Архив материалов</a> </p> <br> <p> <a href="/feed"><i class="zmdi zmdi-rss"></i>&nbsp;RSS</a> </p> </div> </div> </div> </div> <div class="popup-footer"> </div> </div> <!-- menu popup --> <div class="menu-btn"> <a href="javascript:void(0);" class="menu-btn-toggle"> <span class="lnr lnr-menu"></span> </a> </div> <div class="menu-nav"> <div class="main-logo"> <a href="/"> <div class="logo-img"></div> </a> </div> <div class="top-nav"> <span class="lnr lnr-chevron-down"></span> <div class="nav-list"> <a href="https://censor.net.ua/">Цензор.НЕТ</a> <a href="https://censor.net.ua/blogs/all">Блоги</a> <a href="https://censor.net.ua/forum/all">Форум</a> <a href="https://kurs.censor.net.ua/">Курс валют</a> </div> </div> <div class="sub-nav"> <div class="sub-nav-list"> <a href="/news/all" class="active">Новости</a> <a href="/events/all">Главное</a> <a href="/projects/all">Спецпроекты</a> <a href="/resonance/all">Публикации</a> <a href="/columns/all">Колонки</a> <a href="/video_news/all">Видео</a> </div> </div> <div class="search-block" itemscope="" itemtype="https://schema.org/WebSite"> <meta itemprop="url" content="https://biz.censor.net.ua"> <form itemprop="potentialAction" itemscope="" itemtype="https://schema.org/SearchAction" onsubmit="return advsearch.quick();" action="/search" method="get" name="search"> <meta itemprop="target" content="https://biz.censor.net.ua/search/quick/{phrase}"> <input itemprop="query-input" type="text"id="quick_search_form_phrase" name="phrase" class="search-input" placeholder="Искать..." title="Искать"> <span class="lnr lnr-magnifier"></span> </form> </div> </div> </nav> </div> <section id="w3"> <div class="day-theme"> <div class="list"> <a href="/theme/list/alpha/all/interval/3/sortby/cloud" class="all-theme"> <img src="/images/fire.png" class="fire-icon" alt="[*]">Темы: </a> <a href="https://biz.censor.net.ua/theme/584/byudjet2018" title="Бюджет-2018">Бюджет-2018</a> <a href="https://biz.censor.net.ua/theme/580/avto_na_inostrannyh_nomerah" title="Авто на иностранных номерах">Авто на иностранных номерах</a> <a href="https://biz.censor.net.ua/theme/487/geroi_biznesa" title="Герои бизнеса">Герои бизнеса</a> <a href="https://biz.censor.net.ua/theme/468/komu_prinadlejit_ukraina" title="Кому принадлежит Украина">Кому принадлежит Украина</a> </div> <div class="curs-inline"> <a href="https://kurs.censor.net.ua/currencies"><span class="circle">$</span> 26.1</a> <a href="https://kurs.censor.net.ua/currencies"><span class="circle">€</span> 30.4</a></div> </div></section></header> <div class="wrap"> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://biz.censor.net.ua/n3074954" > <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="https://biz.censor.net.ua/news/all/page/1/archive/0/category/433/sortby/date" title="Энергетика" class="category">Энергетика</a></span> </header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">1981</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">12</span></a></div><div class="tags autowidth"><span class="title">Все про:</span><a href="https://biz.censor.net.ua/tag/543/gaz/news/page/1" title="Газ">Газ&nbsp;<span>(2679)</span></a> <a href="https://biz.censor.net.ua/tag/847/dobycha/news/page/1" title="добыча">добыча&nbsp;<span>(720)</span></a> <a href="https://biz.censor.net.ua/tag/5359/gosgeonedra/news/page/1" title="Госгеонедра">Госгеонедра&nbsp;<span>(156)</span></a> <a href="https://biz.censor.net.ua/tag/6161/novosti_kompaniyi/news/page/1" title="Новости компаний">Новости компаний&nbsp;<span>(463)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://biz.censor.net.ua/n3074954" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор БизнесЦензор</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://biz.censor.net.ua/images/logo/ru/520x520.png" /> </div> <meta itemprop="name" content="БизнесЦензор" /> <meta itemprop="url" content="https://biz.censor.net.ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1b.censor.net/images/d/a/d/3/dad32729f7f28e0e657d61a3e4cf06db/original.jpg" /> <meta itemprop="width" content="650" /> <meta itemprop="height" content="350" /> </div> <div class="share-buttons"> <div class="share-button fb-like" data-href="https://biz.censor.net.ua/n3074954" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div> <a class="twitter-share-button" data-url="https://biz.censor.net.ua/n3074954" data-counturl="https://biz.censor.net.ua/n3074954" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://biz.censor.net.ua/n3074954&amp;text=Украинские компании готовятся значительно увеличить добычу газа, – СМИ">&nbsp;</a> </div> <header> <time class="published dateline" title="2018-07-05T13:49:18+03:00" datetime="2018-07-05T13:49:18+03:00" itemprop="datePublished">05.07.18 13:49</time><time class="updated" style="display:none;" title="2018-07-05T13:56:16+03:00" datetime="2018-07-05T13:56:16+03:00" itemprop="dateModified">05.07.18 13:56</time><h1 itemprop="name" class="entry-title">&nbsp;Украинские компании готовятся значительно увеличить добычу газа, – СМИ</h1><meta itemprop="headline" content="Украинские компании готовятся значительно увеличить добычу газа, – СМИ" /> </header> <div class="text"> <a href="https://storage1b.censor.net/images/d/a/d/3/dad32729f7f28e0e657d61a3e4cf06db/original.jpg" rel="nofollow" class="top_img_loader"><img src="https://storage1b.censor.net/images/d/a/d/3/dad32729f7f28e0e657d61a3e4cf06db/censor_news_big3.jpg" alt="" class="summary_img" /></a><h2 itemprop="description">Обнародованные Госгеонедр Украины данные свидетельствуют о том, что украинские нефтегазодобытчики готовятся значительно активизировать свою деятельность и ведут активную работу в направлении получения разрешительных документов на добычу.</h2><div class="entry-content _ga1_on_" itemprop="articleBody"><p>Исходя из данных Госгеонедр, ряд компаний получают новые и расширяют старые лицензии на разработку углеводородных месторождений, передает <a href="https://biz.censor.net.ua">БизнесЦензор</a>&nbsp;со ссылкой на <a href="https://lb.ua/economics/2018/07/05/402019_pobeg_gazproma_blizhayshie_godi.html" rel="nofollow">LB.ua</a>.</p> <p>В частности, East Europe Petroleum (ЕЕР) расширяет 5 принадлежащих ей лицензионных площадей: <a href="http://eia.menr.gov.ua/places/view/1119" rel="nofollow">Дружининскую</a>, <a href="http://eia.menr.gov.ua/places/view/1118" rel="nofollow">Боярско-Чапаевскую</a>, <a href="http://eia.menr.gov.ua/places/view/1120" rel="nofollow">Клюшниковскую</a>, <a href="http://eia.menr.gov.ua/places/view/1121" rel="nofollow">Майоровскую</a> и <a href="http://eia.menr.gov.ua/places/view/1117" rel="nofollow">Южно-Свистунковскую</a> и отказывается от добычи сланцевого газа в пользу природного на Ново-Диканской, Флеровско-Ювилейной, Вильшанской, Гулаковской и Бутовско-Миргородской площадях.</p> <p>33% EEP принадлежат государству в лице НАК "Надра Украины", а остальная часть&nbsp;&ndash; кипрской Hartlog Limited которую связывают с харьковским бизнесменом Павлом Фуксом.</p> <p>Также была <a href="http://eia.menr.gov.ua/places/view/1116" rel="nofollow">опубликована заявка "Твинс Груп"</a> на получение лицензии по Дубровской площади. В прошлом на эту площадь претендовала компания "Ангро Инвест", <a href="http://nashigroshi.org/2018/01/22/menedzhery-atb-scho-spivpratsyuyut-z-avakivtsyamy-vidbyrayut-hazovi-rodovyscha-u-fuksa/" rel="nofollow">которую СМИ связывают с Геннадием Буткевичем</a>, собственником группы АТБ.</p> <p>Специальные разрешения на разработку Звязивской и Филенково-Черняховской площадей <a href="http://eia.menr.gov.ua/places/view/1112" rel="nofollow">могут получить компании "Элион инвест"</a> и <a href="http://eia.menr.gov.ua/places/view/1114" rel="nofollow">"Прайс Компани"</a>. Ранее по ним уже были подписаны приказы о выдаче спецразрешений компании "Голден Деррик" (ныне &ndash; East Europe Petroleum). И хотя лицензии так и не были получены, вполне вероятно, что площади входят в орбиту интересов Павла Фукса.</p> <p>На Бобрицкую площадь <a href="http://eia.menr.gov.ua/places/view/1123" rel="nofollow">претендует компания "Сенс-Д"</a>, согласно единому реестру, ее учредителем указан <a href="https://opendatabot.com/c/41131571" rel="nofollow">Андрей Гавриш</a> из Днепропетровской области. Также Андрей Гавриш в свое время управлял ТД "АМ Трейд".</p> <p>Кроме того, "Вест-газ-плюс"&nbsp;<a href="http://eia.menr.gov.ua/places/view/964" rel="nofollow">подала заявку</a> на Приречную площадь. По данным единого реестра, собственником компании является <a href="https://opendatabot.com/c/39376439" rel="nofollow">Александр Ильин</a>.</p> <p>Как отмечает издание, уже в перспективе ближайших лет отечественные компании могут добывать достаточное для внутренних потребностей количество газа.</p> <p><strong>Читайте также: <a href="https://biz.censor.net.ua/news/3073342/investory_iz_ssha_gotovy_vlojit_v_razrabotku_neftegazovyh_mestorojdeniyi_100_millionov">Инвесторы из США готовы вложить в разработку нефтегазовых месторождений $100 миллионов</a></strong></p> <p>Как сообщалось, добыча природного газа в Украине в 2017 году <a href="https://biz.censor.net.ua/news/3047379/dobycha_gaza_v_ukraine_za_god_vyrosla_na_4" rel="nofollow">увеличилась на 4%</a> (на 804,3 млн куб. м) по сравнению с 2016 годом &ndash; до 20,79 млрд куб. м.</p> <p>В том числе АО "Укргаздобыча" увеличило добычу газа на 4,4% (на 640,7 млн куб. м) &ndash; до 15,24 млрд куб. м, ПАО "Укрнафта" сократило на 15,1% (на 196,2 млн куб. м) &ndash; до 1,1 млрд куб. м.</p> <p>Другие работающие в стране нефтегазодобывающие компании в прошлом году нарастили добычу газа на 8,6% (на 351 млн куб. м) по сравнению с 2016 годом &ndash; до 4,43 млрд куб. м.</p> <p class="related-news"><em><strong>Подписывайтесь на БизнесЦензор в <a href="https://www.facebook.com/bizcensor/" rel="nofollow">Facebook</a>, <a href="https://twitter.com/BusinessCensor" rel="nofollow">Twitter</a> и <a href="https://t.me/bizcensor" rel="nofollow">Telegram</a></strong></em></p><a style="display:none;" href="https://biz.censor.net.ua/n3074954">Источник: https://biz.censor.net.ua/n3074954</a></div> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://biz.censor.net.ua/n3074954" class="share" readonly></div></div><div class="share" data-title='Украинские компании готовятся значительно увеличить добычу газа, – СМИ' data-description='Обнародованные Госгеонедр Украины данные свидетельствуют о том, что украинские нефтегазодобытчики готовятся значительно активизировать свою деятельность и ведут активную работу в направлении получения разрешительных документов на добычу.' data-link='https://biz.censor.net.ua/n3074954' data-image='https://storage1b.censor.net/images/d/a/d/3/dad32729f7f28e0e657d61a3e4cf06db/original.jpg' data-services='twitter|facebook'></div><div class="plusone"><g:plusone size="small" href="https://biz.censor.net.ua/news/3074954/ukrainskie_kompanii_gotovyatsya_znachitelno_uvelichit_dobychu_gaza_smi"></g:plusone></div><div class="user_activity_like_block" data-module_id="8" data-element_id="3074954"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="fbsend"> <div class="fbsend-text"> Подключить индивидуальные уведомления от БизнесЦензор в Facebook </div> <div class="send-button"> <div class="fb-button-send-to-messanger"> <div class="fb-send-to-messenger" messenger_app_id="1650631381927514" page_id="1033002003430728" data-ref="58aaf910e6d2f91500fca234" color="blue" size=""></div> </div> </div> </div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <section id="w21" data-samenews-langid="3" data-samenews-moduleid="8" data-samenews-elementid="3074954"><ul><li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/news/3073489/na_volyni_vdvoe_vyrosli_onlayinplateji_za_gaz" title="На Волыни вдвое выросли онлайн-платежи за газ">На Волыни вдвое выросли онлайн-платежи за газ</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/news/3073227/v_vinnitskoyi_oblasti_80_tysyach_poluchateleyi_subsidiyi_imeyut_dolgi_za_gaz" title="В Винницкой области 80 тысяч получателей субсидий имеют долги за газ">В Винницкой области 80 тысяч получателей субсидий имеют долги за газ</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/news/3072210/v_chernovitskoyi_oblasti_vernuli_73_milliona_neispolzovannyh_subsidiyi" title="В Черновицкой области вернули 73 миллиона неиспользованных субсидий">В Черновицкой области вернули 73 миллиона неиспользованных субсидий</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/news/3068976/dolg_gosbyudjeta_za_postavlennyyi_subsidiantam_gaz_na_volyni_prevyshaet_163_milliona" title="Долг госбюджета за поставленный субсидиантам газ на Волыни превышает 163 миллиона">Долг госбюджета за поставленный субсидиантам газ на Волыни превышает 163 миллиона</a></h3></li></ul></section><img src="https://censor.net.ua/__ajax/update_hits3/3/8/3074954/3/12583085715b3e1f3dbaa91" width="1" height="1" alt=""/></section> <div id="adpartner-vunit-854"> <script> var head = document.getElementsByTagName('head')[0]; var script = document.createElement('script'); script.type = 'text/javascript'; script.src = "//a4p.adpartner.pro/vunit?id=854&" + Math.random(); head.appendChild(script); </script></div> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках вашего браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «Украинские компании готовятся значительно увеличить добычу газа, – СМИ»">Комментировать</a><div class="sort_txt">Сортировать:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="https://biz.censor.net.ua/news/3074954/ukrainskie_kompanii_gotovyatsya_znachitelno_uvelichit_dobychu_gaza_smi/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="https://biz.censor.net.ua/news/3074954/ukrainskie_kompanii_gotovyatsya_znachitelno_uvelichit_dobychu_gaza_smi/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="https://biz.censor.net.ua/news/3074954/ukrainskie_kompanii_gotovyatsya_znachitelno_uvelichit_dobychu_gaza_smi/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="https://biz.censor.net.ua/news/3074954/ukrainskie_kompanii_gotovyatsya_znachitelno_uvelichit_dobychu_gaza_smi/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">в виде дерева</div></div><div class="tip_date"><div class="tip_inner">по дате</div></div><div class="tip_name"><div class="tip_inner">по имени пользователя</div></div><div class="tip_rate"><div class="tip_inner">по рейтингу</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/2008573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2000002/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="commbody lightbox"><div class="item lv00" id="comment_67345183"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/271017" class="user_profile" data-user_id="271017">Neutral13</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Кто-то еще помнит?<br /> <a rel="nofollow" href="https://youtu.be/5rNaS3TJ3N4" target= "_BLANK">https://youtu.be/5rNaS3TJ3N4</a><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67345183"><a href="javascript:void(0);" name="comment_67345183"></a><a href="https://biz.censor.net.ua/comments/locate/8/3074954/67345183" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">05.07.2018&nbsp;<span>13:58</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67345183"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">1</span></a></div><div class="both"></div></div></div><div class="item lv01" id="comment_67345825"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/418458" class="user_profile" data-user_id="418458">порох отсырел</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><b>газ подешевеет? </b><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67345825"><a href="javascript:void(0);" name="comment_67345825"></a><a href="https://biz.censor.net.ua/comments/locate/8/3074954/67345825" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">05.07.2018&nbsp;<span>15:01</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67345825"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_67345228"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/26812" class="user_profile" data-user_id="26812">Sergii Ustim</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Да увеличивайте ужо, скока мона готовиться?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67345228"><a href="javascript:void(0);" name="comment_67345228"></a><a href="https://biz.censor.net.ua/comments/locate/8/3074954/67345228" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">05.07.2018&nbsp;<span>14:02</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67345228"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_67345240"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/411198" class="user_profile" data-user_id="411198">Испанец Киевский e8266ba4</a><span class="br"><br></span></span><div class="commtext comment_maxheight">За 2016-17 годы Дерржгеонадра выдала только 4 лицензии и более 70 раз отказала. И они говорят об энергонезависимости?! Пока эти охамевшие олигархи не поделят все, что есть в Украине, ничего развиваться не будет. А бла-бла-бла у них хорошо получается. Ешьте лапшу дорогие избиратели...<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67345240"><a href="javascript:void(0);" name="comment_67345240"></a><a href="https://biz.censor.net.ua/comments/locate/8/3074954/67345240" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">05.07.2018&nbsp;<span>14:03</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67345240"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_67345287"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/102072" class="user_profile" data-user_id="102072">экзорцист</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Я рад! Да нет, я просто счастлив! А, позвольте спросить, не станут ли этот газ закачивать в общую трубу и продавать потребителю как "заграничный", как до сих пор делают?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67345287"><a href="javascript:void(0);" name="comment_67345287"></a><a href="https://biz.censor.net.ua/comments/locate/8/3074954/67345287" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">05.07.2018&nbsp;<span>14:08</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67345287"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv01" id="comment_67345405"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/377244" class="user_profile" data-user_id="377244">Sergey Pupkin</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Не задавайте таких вопросов, а то "сами знаете кто" нападет.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67345405"><a href="javascript:void(0);" name="comment_67345405"></a><a href="https://biz.censor.net.ua/comments/locate/8/3074954/67345405" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">05.07.2018&nbsp;<span>14:20</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67345405"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показать кому понравилось"><span class="ico">&nbsp;</span><span class="number">3</span></a></div><div class="both"></div></div></div><div class="item lv00" id="comment_67345329"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/234287" class="user_profile" data-user_id="234287">дядя Сеня</a><span class="br"><br></span></span><div class="commtext comment_maxheight">газ стремительно подешевеет?<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67345329"><a href="javascript:void(0);" name="comment_67345329"></a><a href="https://biz.censor.net.ua/comments/locate/8/3074954/67345329" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">05.07.2018&nbsp;<span>14:12</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67345329"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_67345665"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/315711" class="user_profile" data-user_id="315711">Николаев Юг</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Только что от этого нам простым Украинцам? Все идет на обогащение олигархов.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67345665"><a href="javascript:void(0);" name="comment_67345665"></a><a href="https://biz.censor.net.ua/comments/locate/8/3074954/67345665" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">05.07.2018&nbsp;<span>14:44</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67345665"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_67345902"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/392794" class="user_profile" data-user_id="392794">Константин Гризодубо</a><span class="br"><br></span></span><div class="commtext comment_maxheight">А мы готовимся к зарплатам и пенсиям с человеческим лицом.<br /> <br /> <img alt="Украинские компании готовятся значительно увеличить добычу газа, – СМИ - Цензор.НЕТ 8450" src= "https://encrypted-tbn0.gstatic.com/images?q=tbn:ANd9GcQTkSKQJ0nHAChUYUobmz-_mSX_kNYdEd2pvH6GroVqeJBN4bGg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67345902"><a href="javascript:void(0);" name="comment_67345902"></a><a href="https://biz.censor.net.ua/comments/locate/8/3074954/67345902" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">05.07.2018&nbsp;<span>15:08</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67345902"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_67346124"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/100017" class="user_profile" data-user_id="100017">Docent Moriarty</a><span class="br"><br></span></span><div class="commtext comment_maxheight">поэтому цену повысят.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67346124"><a href="javascript:void(0);" name="comment_67346124"></a><a href="https://biz.censor.net.ua/comments/locate/8/3074954/67346124" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">05.07.2018&nbsp;<span>15:34</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67346124"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_67346337"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/324466" class="user_profile" data-user_id="324466">Гелий</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Цена упадёт? Хоть бы не разбилась несчастная.<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67346337"><a href="javascript:void(0);" name="comment_67346337"></a><a href="https://biz.censor.net.ua/comments/locate/8/3074954/67346337" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">05.07.2018&nbsp;<span>16:00</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67346337"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div><div class="item lv00" id="comment_67346503"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://biz.censor.net.ua/user/265424" class="user_profile" data-user_id="265424">Валерий Андреев 761e6ca0</a><span class="br"><br></span></span><div class="commtext comment_maxheight">и у цих кришу несе...до мая можна хапать неперехапать...все для народу все для людей<span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показать весь комментарий</a><span class="br"><br></span></div><div class="comminfo" rel="67346503"><a href="javascript:void(0);" name="comment_67346503"></a><a href="https://biz.censor.net.ua/comments/locate/8/3074954/67346503" rel="nofollow" class="permalink" title="Ссылка на комментарий"><span class="time">05.07.2018&nbsp;<span>16:18</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="67346503"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мне нравится</a></div><div class="both"></div></div></div></div></div></div></section><!--/noindex--> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">БизнесЦензор</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://biz.censor.net.ua/news/all" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://biz.censor.net.ua/news/all/page/1/category/433/interval/5/sortby/date" itemprop="item"><span itemprop="name">Энергетика</span></a><meta itemprop="position" content="3" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="item"><span itemprop="name">Украинские компании готовятся значительно увеличить добычу газа, – СМИ</span></span><meta itemprop="position" content="4" /></span></span></div> </div> <div class="right"> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w303"> <div class="side-box-head"> <a class="side-box-title" href="https://kurs.censor.net.ua/converter">Конвертер валют</a> </div> <div class="converter-widget" data-action="1" data-currency="usd"> <div class="converter-widget-in"> <div class="converter-widget-top-tabs"> <a class="btn-item active" data-action="1" href="javascript:void(0);">продать</a> <a class="btn-item" data-action="2" href="javascript:void(0);">купить</a> </div> <div class="converter-widget-input"> <input type="number" placeholder="0" value="100" name="converter-input"> </div> <div class="converter-widget-bottom-tabs"> <a class="btn-item rub" data-currency="rub" data-ask="0.43" data-bid="0.37" href="javascript:void(0);">₽</a> <a class="btn-item eur" data-currency="eur" data-ask="30.94" data-bid="30.4" href="javascript:void(0);">€</a> <a class="btn-item usd active" data-currency="usd" data-ask="26.38" data-bid="26.1" href="javascript:void(0);">$</a> </div> </div> <div class="converter-widget-out"> <div class="converter-widget-row uah" data-currency="uah"> <div class="converter-widget-out-curs"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> ₴ <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> <div class="converter-widget-row usd hidden" data-currency="usd"> <div class="converter-widget-out-curs" title="конвертация иностранных валют происходит через промежуточную конвертацию в гривну"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> $ <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> <div class="converter-widget-row eur" data-currency="eur"> <div class="converter-widget-out-curs" title="конвертация иностранных валют происходит через промежуточную конвертацию в гривну"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> € <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> <div class="converter-widget-row rub" data-currency="rub"> <div class="converter-widget-out-curs" title="конвертация иностранных валют происходит через промежуточную конвертацию в гривну"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> ₽ <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> </div> </div></div> <section id="w81" data-module_id="8" data-media_type="0" > <span class="span_h2"><span class="ico">&nbsp;</span>ТОП новости</span> <div class="tabs"> <a href="javascript:void(0);" class="cur" data-interval="1" title="ТОП новости за день">за день</a><a href="javascript:void(0);" data-interval="2" title="ТОП новости за неделю">неделю</a><a href="javascript:void(0);" data-interval="3" title="ТОП новости за месяц">месяц</a><a href="javascript:void(0);" data-interval="5" title="ТОП новости за все время">все время</a> </div> <div class="panes"> <div class="curpane"><article class="item"><header><figure><a href="https://biz.censor.net.ua/news/3074930/gendirektor_borispolya_nazval_samye_nepunktualnye_aviakompanii" title='Гендиректор &#34;Борисполя&#34; назвал самые непунктуальные авиакомпании'><img width="268" height="148" src="https://storage1.censor.net/images/8/f/6/c/8f6cfb3f8df3acd2586a099c4e754289/105x90.jpg" alt='Гендиректор &#34;Борисполя&#34; назвал самые непунктуальные авиакомпании' /> </a></figure><h3><a href="https://biz.censor.net.ua/news/3074930/gendirektor_borispolya_nazval_samye_nepunktualnye_aviakompanii" title='Гендиректор &#34;Борисполя&#34; назвал самые непунктуальные авиакомпании'>Гендиректор &#34;Борисполя&#34; назвал самые непунктуальные авиакомпании</a></h3></header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">8144</span></span><a href="https://biz.censor.net.ua/news/3074930/gendirektor_borispolya_nazval_samye_nepunktualnye_aviakompanii#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">0</span></a></div></article><article class="item"><header><figure><a href="https://biz.censor.net.ua/news/3074776/poroshenko_vnes_v_radu_proekt_zakona_o_naloge_na_vyvedennyyi_kapital_obnovleno" title='Порошенко внес в Раду проект закона о налоге на выведенный капитал (обновлено)'><img width="268" height="148" src="https://storage1a.censor.net/images/a/8/d/b/a8dbc1d5fc2c92cf6243f822264de447/105x90.jpg" alt='Порошенко внес в Раду проект закона о налоге на выведенный капитал (обновлено)' /> </a></figure><h3><a href="https://biz.censor.net.ua/news/3074776/poroshenko_vnes_v_radu_proekt_zakona_o_naloge_na_vyvedennyyi_kapital_obnovleno" title='Порошенко внес в Раду проект закона о налоге на выведенный капитал (обновлено)'><span class="is_censor_news website4"></span>Порошенко внес в Раду проект закона о налоге на выведенный капитал (обновлено)</a></h3></header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">7602</span></span><a href="https://biz.censor.net.ua/news/3074776/poroshenko_vnes_v_radu_proekt_zakona_o_naloge_na_vyvedennyyi_kapital_obnovleno#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">35</span></a></div></article><article class="item end"><header><figure><a href="https://biz.censor.net.ua/news/3074943/aviavystavka_farnboro_zapretila_pokaz_rossiyiskoyi_tehniki" title='Авиавыставка &#34;Фарнборо&#34; запретила показ российской техники'><img width="268" height="148" src="https://storage1.censor.net/images/a/0/3/d/a03db0455a6e871341b2a64d61ff978c/105x90.jpg" alt='Авиавыставка &#34;Фарнборо&#34; запретила показ российской техники' /> </a></figure><h3><a href="https://biz.censor.net.ua/news/3074943/aviavystavka_farnboro_zapretila_pokaz_rossiyiskoyi_tehniki" title='Авиавыставка &#34;Фарнборо&#34; запретила показ российской техники'>Авиавыставка &#34;Фарнборо&#34; запретила показ российской техники</a></h3></header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">4967</span></span><a href="https://biz.censor.net.ua/news/3074943/aviavystavka_farnboro_zapretila_pokaz_rossiyiskoyi_tehniki#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">0</span></a></div></article></div><div class="pane"></div><div class="pane"></div><div class="pane"></div> </div> </section> <section id="w104"> <header class="title"> <span class="span_h2"><a href="https://biz.censor.net.ua/tag/list/type/0/alpha/all/interval/1/sortby/cloud" title="Облако тегов"><span class="ico">&nbsp;</span>Облако тегов</a></span> </header> <div class="panes"> <div class="curpane"> <div class="cloud"><span class="cloud_item size13"><a href="https://biz.censor.net.ua/tag/58/avto" title="авто (644 новости)">авто</a></span> <span class="cloud_item size14"><a href="https://biz.censor.net.ua/tag/205/banki" title="банки (1076 новостей)">банки</a></span> <span class="cloud_item size14"><a href="https://biz.censor.net.ua/tag/543/gaz" title="Газ (1069 новостей)">Газ</a></span> <span class="cloud_item size14"><a href="https://biz.censor.net.ua/tag/1155/kabmin" title="Кабмин (1113 новостей)">Кабмин</a></span> <span class="cloud_item size13"><a href="https://biz.censor.net.ua/tag/1258/kiev" title="Киев (616 новостей)">Киев</a></span> <span class="cloud_item size15"><a href="https://biz.censor.net.ua/tag/1897/nbu" title="НБУ (1180 новостей)">НБУ</a></span> <span class="cloud_item size14"><a href="https://biz.censor.net.ua/tag/2531/rossiya" title="Россия (1020 новостей)">Россия</a></span> <span class="cloud_item size13"><a href="https://biz.censor.net.ua/tag/2861/sud" title="суд (694 новости)">суд</a></span> <span class="cloud_item size14"><a href="https://biz.censor.net.ua/tag/3070/ukrzaliznytsya" title="Укрзализныця (761 новость)">Укрзализныця</a></span> </div> </div> </div></section> <section class="widget social"> <span class="span_h2"><span class="ico">&nbsp;</span>БизнесЦензор в соц.сетях</span> <div class="facebook"> <div class="fb-page" data-href="https://www.facebook.com/bizcensor" data-width="298" data-height="200" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"></div> </div> <div class="twitter"> <a class="twitter-follow-button" href="https://twitter.com/BusinessCensor" data-size="large"></a> </div> <div class="googleplus"> <div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/115212770193243615026" data-rel="publisher"></div> </div> <div class="telegram"> <a href="https://telegram.me/bizcensor" target="_blank" title="Подписаться на канал БизнесЦензор (bizcensor) в Telegram"> <span class="img"></span> <span class="text">Подписаться на канал</span> </a> </div> </section> </div> </div> <footer class="footer"> <div class="copy"> <a href="/" target="_blank" title="БизнесЦензор" class="copy_logo"></a> <div class="clear"></div> </div> <aside class="bWZHJLkdELTA2oZnt"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try { obHP.style.behavior = "url('#default#homePage')"; obHP.addBehavior('#default#homePage'); if (obHP.isHomePage(window.location.href)) bm.h = 1;} catch (e) {}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f} catch (e) {}try { bm.y = bmN.javaEnabled() ? 1 : 0} catch (e) {}try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width} catch (e) {}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>');}</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров и"+" посетителей за 24 часа' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div class="popular-tags"> <div class="popular-tags-title">Популярные теги</div> <div class="column"> <div class="title-tag">Тарифы:</div> <ul> <li><a href="/tag/2914/tarify">Всё о тарифах</a></li> <li><a href="/tag/6413/tarify_na_gaz">Тарифы на газ</a></li> <li><a href="/tag/4490/tarify_na_elektroenergiyu">Тарифы на электроэнергию</a></li> <li><a href="/tag/2065/tarify_na_otoplenie">Тарифы на отопление</a></li> <li><a href="/tag/458/tarify_na_vodu">Тарифы на воду</a></li> </ul> </div> <div class="column"> <div class="title-tag">Компании:</div> <ul> <li><a href="/tag/544/gaz_ukrainy">Газ Украины</a></li> <li><a href="/tag/1883/naftogaz">Нафтогаз</a></li> <li><a href="/tag/552/gazprom">Газпром</a></li> <li><a href="/tag/1268/kievenergo">Киевэнерго</a></li> </ul> </div> <div class="column"> <div class="title-tag">Общее:</div> <ul> <li><a href="/tag/2859/subsidiya">Субсидии</a></li> <li><a href="/tag/954/jkh">ЖКХ Украины</a></li> </ul> </div> </div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li> <a href="/feed" class="rss" title="БизнесЦензор RSS"></a> <span>&copy; 2016—2018,</span> <a href="/" title="БизнесЦензор" class="right_type">"БизнесЦензор"</a> </li> <li><span>|</span></li> <li><a href="/contacts" title="Контактная информация">Контактная информация</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/privacy_policy" class="link" title="Политика конфиденциальности">Политика конфиденциальности</a></li> </ul> </nav> </div> </div> </footer> <div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> </body> </html> 