<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"><head><meta http-equiv="Last-Modified" content="Tue, 05 Sep 2017 16:47:02 +0300" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="title" content='Крупный производитель кабельной продукции заявил об антиконкурентных действиях со стороны Ассоциации Укрэлектрокабель (05.09.17 16:45) &laquo; Промышленность | Бизнес.Цензор.НЕТ' /><meta name="description" content='05.09.17 16:45 - Крупный производитель кабельной продукции заявил об антиконкурентных действиях со стороны Ассоциации &#34;Укрэлектрокабель&#34; Компании &#34;Холдинг&#34; КДТ&#34; и &#34;Дортмунд Кабель&#34; – два ведущих игрока на рынке производства кабельной продукции в Украине, заявляют...' /><meta name="language" content="ru" /> <title>Крупный производитель кабельной продукции заявил об антиконкурентных действиях со стороны Ассоциации Укрэлектрокабель (05.09.17 16:45) &laquo; Промышленность | Бизнес.Цензор.НЕТ</title> <link href="https://biz.censor.net.ua/images/logo/ru/520x520.png" rel="image_src" type="image/jpeg" /><link href="https://biz.censor.net.ua/news/3032067/krupnyyi_proizvoditel_kabelnoyi_produktsii_zayavil_ob_antikonkurentnyh_deyistviyah_so_storony_assotsiatsii" rel="canonical" /><meta property='og:site_name' content='БизнесЦензор' /><meta property='og:locale' content='ru_RU' /><meta name='news_keywords' content='' /><meta property='og:url' content='https://biz.censor.net.ua/news/3032067/krupnyyi_proizvoditel_kabelnoyi_produktsii_zayavil_ob_antikonkurentnyh_deyistviyah_so_storony_assotsiatsii' /><meta property='og:title' content='Крупный производитель кабельной продукции заявил об антиконкурентных действиях со стороны Ассоциации &#34;Укрэлектрокабель&#34;' /><meta property='og:description' content='05.09.17 16:45 - Крупный производитель кабельной продукции заявил об антиконкурентных действиях со стороны Ассоциации &#34;Укрэлектрокабель&#34; Компании &#34;Холдинг&#34; КДТ&#34; и &#34;Дортмунд Кабель&#34; – два ведущих игрока на рынке производства кабельной продукции в Украине, заявляют...' /><meta property='og:image' content='https://biz.censor.net.ua/images/logo/ru/520x520.png' /><meta property='og:type' content='article' /><meta itemprop='name' content='Крупный производитель кабельной продукции заявил об антиконкурентных действиях со стороны Ассоциации &#34;Укрэлектрокабель&#34;' /><meta itemprop='description' content='05.09.17 16:45 - Крупный производитель кабельной продукции заявил об антиконкурентных действиях со стороны Ассоциации &#34;Укрэлектрокабель&#34; Компании &#34;Холдинг&#34; КДТ&#34; и &#34;Дортмунд Кабель&#34; – два ведущих игрока на рынке производства кабельной продукции в Украине, заявляют...' /><meta itemprop='image' content='https://biz.censor.net.ua/images/logo/ru/520x520.png' /><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /><link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="БизнесЦензор" name="author" /><meta content="БизнесЦензор" name="copyright" /> <meta name="application-name" content="БизнесЦензор" /><meta name="msapplication-tooltip" content="БизнесЦензор" /><meta name="msapplication-window" content="width=1280;height=768" /><meta name="msapplication-starturl" content="https://biz.censor.net.ua/" /><meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=auto" /> <link rel="apple-touch-startup-image" href="https://static.censor.net.ua/images/logo/ru/320x460.png" /><link rel="apple-touch-icon" href="https://static.censor.net.ua/images/logo/ru/57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net.ua/images/logo/ru/72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net.ua/images/logo/ru/114x114.png" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net.ua/biz/css/styles.newsview_forumview.x1lz4zch.css" /><script type="text/javascript"> window.lang = "ru"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net.ua/biz/js/main.cy8el8.js'; s.parentNode.insertBefore(node, s); })(document, 'script');</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net.ua/js/google-analytics.js','ga');ga('create', 'UA-2774003-11', 'auto');ga('send', 'pageview');</script></head><body data-lang="ru" class="ru"> <header class="widget_header"> <div class="row-banner"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:728px; height:90px; visibility: hidden; margin:0 auto;"></div></div> </div> <div class="header"> <nav class="menu"> <!-- menu popup --> <div class="menu-popup"> <div class="popup-header"> <a class="close-popup" href="javascript:void(0);"> <span class="lnr lnr-chevron-up"></span> <div class="title">Скрыть меню</div> </a> <div class="popup-title"> <a href="https://censor.net.ua/"> <div class="logo-img"></div> </a> </div> </div> <div class="popup-content"> <div class="multi-col"> <div class="col"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/">Цензор.НЕТ</a> </div> <a href="https://censor.net.ua/theme/list/alpha/all/interval/3/sortby/cloud" class="theme-link">Темы</a> <div class="menu-section-list"> <a href="https://censor.net.ua/news/all">Новости</a> <a href="https://censor.net.ua/events/all">События</a> <a href="https://censor.net.ua/resonance/all">Резонанс</a> <a href="https://censor.net.ua/photo_news/all">Фото</a> <a href="https://censor.net.ua/video_news/all">Видео</a> <a href="https://censor.net.ua/jokes/all">Анекдоты</a> <a href="https://censor.net.ua/photoshops/all">Фотошопы</a> </div> <br> <p class="t-em"> Цензор.НЕТ в соц.сетях: </p> <div class="t-small"> <a class="fb" href="https://www.facebook.com/censor.net"><i class="zmdi zmdi-facebook"></i></a> &emsp; <a class="tw" href="https://twitter.com/censor_net"><i class="zmdi zmdi-twitter"></i></a> &emsp; <a class="g-plus" href="https://plus.google.com/+%D1%86%D0%B5%D0%BD%D0%B7%D0%BE%D1%80%D0%BD%D0%B5%D1%82"><i class="zmdi zmdi-google-plus"></i></a> </div> </div> </div> <div class="col"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://biz.censor.net.ua/" class="active">Бизнес Цензор</a> </div> <a href="https://biz.censor.net.ua/theme/list/alpha/all/interval/3/sortby/cloud" class="theme-link">Темы</a> <div class="menu-section-list"> <a href="https://biz.censor.net.ua/news/all" class="active">Новости</a> <a href="https://biz.censor.net.ua/events/all">Главное</a> <a href="https://biz.censor.net.ua/projects/all">Спецпроекты</a> <a href="https://biz.censor.net.ua/resonance/all">Публикации</a> <a href="https://biz.censor.net.ua/columns/all">Колонки</a> <a href="https://biz.censor.net.ua/video_news/all">Видео</a> </div> <br> <p class="t-em"> БизнесЦензор в соц.сетях: </p> <div class="t-small"> <a class="fb" href="https://www.facebook.com/bizcensor"><i class="zmdi zmdi-facebook"></i></a> &emsp; <a class="tw" href="https://twitter.com/BusinessCensor"><i class="zmdi zmdi-twitter"></i></a> &emsp; <a class="g-plus" href="https://plus.google.com/115212770193243615026/"><i class="zmdi zmdi-google-plus"></i></a> &emsp; <a class="tg" href="https://telegram.me/bizcensor"><span class="custom-ico"></span></a> </div> </div> </div> <div class="col col-3"> <div class="menu-section"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://kurs.censor.net.ua/">Курс валют</a> </div> </div> <div class="menu-section-title"> <a href="https://reforms.censor.net.ua/">Реформи</a> </div> <a href="https://reforms.censor.net.ua/theme/list/alpha/all/interval/3/sortby/cloud" class="theme-link">Темы</a> <div class="menu-section-list"> <a href="https://reforms.censor.net.ua/news/all">Новости</a> <a href="https://reforms.censor.net.ua/news/all">Главное</a> <a href="https://reforms.censor.net.ua/columns/all">Колонки</a> </div> </div> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/blogs/all">Блоги</a> </div> </div> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/forum/all">Форум</a> </div> </div> </div> <div class="col add-nav"> <div class="menu-section"> <p> <a href="https://censor.net.ua/login"> Вход </a> / <a href="https://censor.net.ua/register"> Регистрация </a> </p> <br> <p> <a href="http://genshtab.info/">Генштаб</a> </p> <br> <p> <a href="https://censor.net.ua/apps">Приложения</a> </p> <br> <p> <a href="/archive">Архив материалов</a> </p> <br> <p> <a href="/feed"><i class="zmdi zmdi-rss"></i>&nbsp;RSS</a> </p> </div> </div> </div> </div> <div class="popup-footer"> </div> </div> <!-- menu popup --> <div class="menu-btn"> <a href="javascript:void(0);" class="menu-btn-toggle"> <span class="lnr lnr-menu"></span> </a> </div> <div class="menu-nav"> <div class="main-logo"> <a href="/"> <div class="logo-img"></div> </a> </div> <div class="top-nav"> <span class="lnr lnr-chevron-down"></span> <div class="nav-list"> <a href="https://censor.net.ua/">Цензор.НЕТ</a> <a href="https://censor.net.ua/blogs/all">Блоги</a> <a href="https://censor.net.ua/forum/all">Форум</a> <a href="https://reforms.censor.net.ua/">Реформы</a> <a href="https://kurs.censor.net.ua/">Курс валют</a> </div> </div> <div class="sub-nav"> <div class="sub-nav-list"> <a href="/news/all" class="active">Новости</a> <a href="/events/all">Главное</a> <a href="/projects/all">Спецпроекты</a> <a href="/resonance/all">Публикации</a> <a href="/columns/all">Колонки</a> <a href="/video_news/all">Видео</a> </div> </div> <div class="search-block" itemscope="" itemtype="https://schema.org/WebSite"> <meta itemprop="url" content="https://biz.censor.net.ua"> <form itemprop="potentialAction" itemscope="" itemtype="https://schema.org/SearchAction" onsubmit="return advsearch.quick();" action="/search" method="get" name="search"> <meta itemprop="target" content="https://biz.censor.net.ua/search/quick/{phrase}"> <input itemprop="query-input" type="text"id="quick_search_form_phrase" name="phrase" class="search-input" placeholder="Искать..." title="Искать"> <span class="lnr lnr-magnifier"></span> </form> </div> </div></nav> </div> <section id="w3"> <div class="day-theme"> <div class="list"> <a href="/theme/list/alpha/all/interval/3/sortby/cloud" class="all-theme"> <img src="/images/fire.png" class="fire-icon" alt="[*]">Темы: </a> <a href="/theme/567/hakerskaya_ataka_na_ukrainskie_predpriyatiya" title="Хакерская атака на украинские предприятия">Хакерская атака на украинские предприятия</a> <a href="/theme/532/natsionalizatsiya_privatbanka" title="Национализация &quot;Приватбанка&quot;">Национализация "Приватбанка"</a> <a href="/theme/487/geroi_biznesa" title="Герои бизнеса">Герои бизнеса</a> <a href="/theme/485/povyshenie_tarifov" title="Повышение тарифов">Повышение тарифов</a> <a href="/theme/77/pensionnaya_reforma" title="Пенсионная реформа">Пенсионная реформа</a> </div> <div class="curs-inline"> <a href="https://kurs.censor.net.ua/currencies"><span class="circle">$</span> 25.8</a> <a href="https://kurs.censor.net.ua/currencies"><span class="circle">€</span> 30.39</a></div> </div></section></header> <div class="wrap"> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://biz.censor.net.ua/n3032067"> <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="/news/all/page/1/archive/0/category/435/sortby/date" title="Промышленность" class="category">Промышленность</a>, <a href="/news/all/page/1/archive/0/category/443/sortby/date" title="Коррупция" class="category">Коррупция</a></span> </header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">604</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">2</span></a></div><div class="tags autowidth"><span class="title">Все про:</span><a href="/tag/2613/sbu" title="СБУ">СБУ&nbsp;<span>(211)</span></a> <a href="/tag/6161/novosti_kompaniyi" title="Новости компаний">Новости компаний&nbsp;<span>(209)</span></a> <a href="/tag/6551/kabel" title="кабель">кабель&nbsp;<span>(1)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://biz.censor.net.ua/n3032067" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор БизнесЦензор</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://biz.censor.net.ua/images/logo/ru/520x520.png" /> </div> <meta itemprop="name" content="БизнесЦензор" /> <meta itemprop="url" content="https://biz.censor.net.ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://biz.censor.net.ua/images/logo/ru/1000x600.png" /> <meta itemprop="width" content="1000" /> <meta itemprop="height" content="600" /> </div> <div class="share-buttons"> <div class="share-button fb-like" data-href="https://biz.censor.net.ua/n3032067" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div> <a class="twitter-share-button" data-url="https://biz.censor.net.ua/n3032067" data-counturl="https://biz.censor.net.ua/n3032067" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://biz.censor.net.ua/n3032067&amp;text=Крупный производитель кабельной продукции заявил об антиконкурентных действиях со стороны Ассоциации &#34;Укрэлектрокабель&#34;">&nbsp;</a> </div> <header> <time class="published dateline" title="2017-09-05T16:45:02+03:00" datetime="2017-09-05T16:45:02+03:00" itemprop="datePublished">05.09.17 16:45</time><time class="updated" style="display:none;" title="2017-09-05T16:47:02+03:00" datetime="2017-09-05T16:47:02+03:00" itemprop="dateModified">05.09.17 16:47</time><h1 itemprop="name" class="entry-title">&nbsp;Крупный производитель кабельной продукции заявил об антиконкурентных действиях со стороны Ассоциации &#34;Укрэлектрокабель&#34;</h1><meta itemprop="headline" content="Крупный производитель кабельной продукции заявил об антиконкурентных действиях со стороны Ассоциации &#34;Укрэлектрокабель&#34;" /> </header> <div class="text"> <h2 itemprop="description">Компании &#34;Холдинг&#34; КДТ&#34; и &#34;Дортмунд Кабель&#34; – два ведущих игрока на рынке производства кабельной продукции в Украине, заявляют о неправомерных антиконкурентных действиях со стороны президента профильной Ассоциации &#34;Укрэлектрокабель&#34; и попытке вытеснения их с рынка.</h2><div class="innerevents"><div class="borders"><div id="d1ZTY0MjkwNzEzOWQ0YTU" style="width: 240px; height: 185px; visibility: hidden; margin: 0; padding: 0;"></div></div></div><div class="entry-content _ga1_on_" itemprop="articleBody"><p>Об этом говорится в заявлении, обнародованном компанией "<a rel="nofollow" href="http://dortmund-cable.com/">Дортмунд Кабель</a>", передает <a href="https://biz.censor.net.ua/">БизнесЦензор</a>.</p><p>Как отмечается в заявлении, с июля 2016 "Холдинг" КДТ" и "Дортмунд Кабель" стали жертвой масштабной кампании по дискредитации, незаконного юридического давления и недобросовестной конкуренции со стороны группы компаний, объединенных в Украинскую Ассоциацию "Укрэлектрокабель", которую возглавляет Пушкарь Анатолий Петрович.</p><p>"В результате антиконкурентных действий со стороны президента Ассоциации "Укрэлектрокабель" Анатолия Пушкаря и неправомерного заявления им о якобы совершенных преступлениях, против должностных лиц холдинга ООО "Холдинг "КДТ" и "Дортмунд Кабель" было начато уголовное производство. Параллельно с этим, на официальном сайте этой Ассоциации систематически публиковалась и продолжает публиковаться дискредитирующия информация относительно деятельности наших компаний и продукции, не соответствующей действительности, что вводит в заблуждение наших клиентов, контрагентов и партнеров", - говорится в заявлении.</p><p>Такие действия Ассоциации, ее президента и ее членов, предприятия расценивают исключительно в контексте недобросовестной конкуренции и личной попытки Пушкаря завладеть монопольным положением на рынке кабельной продукции в интересах компании, владельцем которой он выступает (ООО "Алай").</p><p>"Целью открытия уголовного производства в связи с неправомерным сообщением о преступлении со стороны Анатолия Пушкаря была и остается попытка вытеснения наших компаний с рынка кабельной продукции и их дискредитация. Вышеуказанные выводы подтверждаются фактами и доказательствами, которыми мы обладаем ", - заявили в" Холдинг "КДТ" и "Дортмунд Кабель".</p><p>В частности, в компании отмечают, что Анатолий Пушкарь, являясь президентом Ассоциации, одновременно является владельцем ООО "Алай" &ndash; предприятия, которое производит кабельную продукцию аналогичного направления.</p><p>В июле 2016 это он, совместно с оперативными работниками Главного управления контрразведывательной защиты интересов государства СБУ, инициировал ложное сообщение о преступлении, совершенном должностными лицами "Холдинг" КДТ" и "Дортмунд Кабель".</p><p>Досудебное расследование проводилось с нарушением процессуальных норм, без полномочий, но при активном личном участии Анатолия Пушкаря, работников его компании, работников Ассоциации и ее членов и сотрудников контрразведывательного управления СБУ, с которыми Анатолий Пушкарь имеет личные связи.</p><p>Как отмечается, уголовное производство было построено на предположениях и недостоверной информации, полученной от Ассоциации "Укрэлектрокабель" и входящих в нее предприятий.</p><p>"Изъятая во время обысков электрокабельная продукция наших предприятий была противоправно передана на хранение ООО "Интеркабель Киев" - члену Ассоциации, главным конкурентом которого в Украине является наша компания. Имущество на основании решения суда правоохранительными органами уже возвращено. Но установлен большой недостаток кабельной продукции. Так, во время "хранения" нашего имущества исчезло около 1196 метров кабеля и 812,4 килограмма медной проволоки. О факте кражи нашими компаниями уже подано заявление о преступлении", - говорится в заявлении.</p><p>"Холдинг" КДТ" и "Дортмунд Кабель" осуществляют хозяйственную деятельность в Украине более десяти лет. Предприятия наладили собственное производство высококачественной конкурентоспособной продукции, имеют хорошую деловую репутацию и уважаемых клиентов, занимающихся оптовой и розничной продажей кабельно-проводниковой продукции, автоматики, электроинсталяции и сопутствующих товаров. Продукция компаний соответствует требованиям качества, что подтверждается сертификатами и результатами независимых исследований.</p><p>В компаниях заявили, что продолжат активно отстаивать свою деловую репутацию, законные права и свои инвестиции в рамках правого поля и действующего законодательства Украины.</p><p>"Мы обратились с жалобами и официальными обращениями к Генеральному прокурору Украины, Председателю СБУ, бизнес-омбудсмену, который осуществляет активную поддержку и проводит расследование относительно нарушения законных прав наших компаний. Кроме того, компании подписали и направили в Антимонопольный комитет Украины заявление о совершении нарушений антимонопольного законодательства в части недобросовестной конкуренции, дискредитации субъекта хозяйствования, неправомерной сравнительной рекламы и сбора и распространения коммерческой тайны со стороны Ассоциации и ее членов", - отмечается в официальном заявлении.</p><p class="related-news"><em><strong>Подписывайтесь на БизнесЦензор в <a rel="nofollow" href="https://www.facebook.com/bizcensor/">Facebook</a>, <a rel="nofollow" href="https://twitter.com/BusinessCensor">Twitter</a> и <a rel="nofollow" href="https://t.me/bizcensor">Telegram</a></strong></em></p><a style="display:none;" href="https://biz.censor.net.ua/n3032067">Источник: https://biz.censor.net.ua/n3032067</a></div> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://biz.censor.net.ua/n3032067" class="share"></div></div><div class="share" data-title='Крупный производитель кабельной продукции заявил об антиконкурентных действиях со стороны Ассоциации &#34;Укрэлектрокабель&#34;' data-description='Компании &#34;Холдинг&#34; КДТ&#34; и &#34;Дортмунд Кабель&#34; – два ведущих игрока на рынке производства кабельной продукции в Украине, заявляют о неправомерных антиконкурентных действиях со стороны президента профильной Ассоциации &#34;Укрэлектрокабель&#34; и попытке вытеснения их с рынка.' data-link='https://biz.censor.net.ua/n3032067' data-image='https://biz.censor.net.ua/images/logo/ru/520x520.png' data-services='twitter|facebook'></div><div class="plusone"><g:plusone size="small" href="https://biz.censor.net.ua/news/3032067/krupnyyi_proizvoditel_kabelnoyi_produktsii_zayavil_ob_antikonkurentnyh_deyistviyah_so_storony_assotsiatsii"></g:plusone></div><div class="fbsend"> <div class="fbsend-text"> Подключить индивидуальные уведомления от БизнесЦензор в Facebook </div> <div class="send-button"> <div class="fb-button-send-to-messanger"> <div class="fb-send-to-messenger" messenger_app_id="1650631381927514" page_id="1033002003430728" data-ref="58aaf910e6d2f91500fca234" color="blue" size=""></div> </div> </div> </div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <section id="w21" data-samenews-moduleid="8" data-samenews-langid="3" data-samenews-elementid="3032067"><ul><li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/news/3017999/set_34atb34_zayavila_ob_ekonomicheskoyi_informatsionnoyi_diversii" title="Сеть &#34;АТБ&#34; заявила об экономической информационной диверсии">Сеть &#34;АТБ&#34; заявила об экономической информационной диверсии</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/news/3031977/ukrzaliznytsya_planiruet_uvelichit_obem_realizatsii_loma_pochti_v_dva_raza" title="&#34;Укрзализныця&#34; планирует увеличить объем реализации лома почти в два раза">&#34;Укрзализныця&#34; планирует увеличить объем реализации лома почти в два раза</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/news/3031971/fernando_romero_posetil_zavod_allseeds" title="Фернандо Ромеро посетил завод Allseeds">Фернандо Ромеро посетил завод Allseeds</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/news/3031928/memorial_babego_yara_neobhodim_dlya_integratsii_ukrainy_s_mirom_fuks_dlya_the_hill" title="Мемориал Бабьего Яра необходим для интеграции Украины с миром, - Фукс для The Hill">Мемориал Бабьего Яра необходим для интеграции Украины с миром, - Фукс для The Hill</a></h3></li></ul></section><img src="/__ajax/update_hits3/3/8/3032067/3/135035446059aeb7ba0896c" width="1" height="1" border="0" alt="" /></section> <div id="adpartner-vunit-854"> <script> var head = document.getElementsByTagName('head')[0]; var script = document.createElement('script'); script.type = 'text/javascript'; script.src = "//a4p.adpartner.pro/vunit?id=854&" + Math.random(); head.appendChild(script); </script></div> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках вашего браузера.</div></noscript><div class="left_comhead"><a href="https://censor.net.ua/f939789/#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «Крупный производитель кабельной продукции заявил об антиконкурентных действиях со стороны Ассоциации &#34;Укрэлектрокабель&#34;»">Комментировать</a></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/8573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="commbody lightbox" data-mid="8" data-eid="3032067" data-loc_mid="23" data-loc_eid="939789" data-page="0"><div class="loader"></div></div></div></div></section><!--/noindex--> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://biz.censor.net.ua/" itemprop="item"><span itemprop="name">БизнесЦензор</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://biz.censor.net.ua/news/all" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://biz.censor.net.ua/news/all/page/1/category/435/interval/5/sortby/date" itemprop="item"><span itemprop="name">Промышленность</span></a><meta itemprop="position" content="3" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="item"><span itemprop="name">Крупный производитель кабельной продукции заявил об антиконкурентных действиях со стороны Ассоциации &#34;Укрэлектрокабель&#34;</span></span><meta itemprop="position" content="4" /></span></span></div> </div> <div class="right"> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w303"> <div class="side-box-head"> <a class="side-box-title" href="https://kurs.censor.net.ua/converter">Конвертер валют</a> </div> <div class="converter-widget" data-action="1" data-currency="usd"> <div class="converter-widget-in"> <div class="converter-widget-top-tabs"> <a class="btn-item active" data-action="1" href="javascript:void(0);">продать</a> <a class="btn-item" data-action="2" href="javascript:void(0);">купить</a> </div> <div class="converter-widget-input"> <input type="number" placeholder="0" value="100" name="converter-input"> </div> <div class="converter-widget-bottom-tabs"> <a class="btn-item rub" data-currency="rub" data-ask="0.46" data-bid="0.42" href="javascript:void(0);">₽</a> <a class="btn-item eur" data-currency="eur" data-ask="31.25" data-bid="30.39" href="javascript:void(0);">€</a> <a class="btn-item usd active" data-currency="usd" data-ask="26.22" data-bid="25.8" href="javascript:void(0);">$</a> </div> </div> <div class="converter-widget-out"> <div class="converter-widget-row uah" data-currency="uah"> <div class="converter-widget-out-curs"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> ₴ <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> <div class="converter-widget-row usd hidden" data-currency="usd"> <div class="converter-widget-out-curs" title="конвертация иностранных валют происходит через промежуточную конвертацию в гривну"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> $ <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> <div class="converter-widget-row eur" data-currency="eur"> <div class="converter-widget-out-curs" title="конвертация иностранных валют происходит через промежуточную конвертацию в гривну"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> € <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> <div class="converter-widget-row rub" data-currency="rub"> <div class="converter-widget-out-curs" title="конвертация иностранных валют происходит через промежуточную конвертацию в гривну"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> ₽ <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> </div> </div></div> <section id="w81" data-module_id="8" data-media_type="0" > <span class="span_h2"><span class="ico">&nbsp;</span>ТОП новости</span> <div class="tabs"> <a href="javascript:void(0);" class="cur" data-interval="1" title="ТОП новости за день">за день</a><a href="javascript:void(0);" data-interval="2" title="ТОП новости за неделю">неделю</a><a href="javascript:void(0);" data-interval="3" title="ТОП новости за месяц">месяц</a><a href="javascript:void(0);" data-interval="5" title="ТОП новости за все время">все время</a> </div> <div class="panes"> <div class="curpane"><article class="item"><header><figure><a href="https://biz.censor.net.ua/events/3032017/ukroboronprom_predstavil_novyyi_samolet_delfin_video" title='&#34;Укроборонпром&#34; представил новый самолет &#34;Дельфин&#34;. ВИДЕО'><img width="268" height="148" src="https://storage1a.censor.net.ua/images/2/2/9/6/22962a5ae025bb5bf0f2c4f3e831d691/105x90.jpg" alt='&#34;Укроборонпром&#34; представил новый самолет &#34;Дельфин&#34;. ВИДЕО' /> </a></figure><h3><a href="https://biz.censor.net.ua/events/3032017/ukroboronprom_predstavil_novyyi_samolet_delfin_video" title='&#34;Укроборонпром&#34; представил новый самолет &#34;Дельфин&#34;. ВИДЕО'><span class="is_censor_news"></span>&#34;Укроборонпром&#34; представил новый самолет &#34;Дельфин&#34;. ВИДЕО</a></h3></header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">10579</span></span><span class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">0</span></span></div></article><article class="item"><header><figure><a href="https://biz.censor.net.ua/events/3032021/ukraina_i_rf_rezko_uvelichili_zakupku_nemetskih_tovarov" title='Украина и РФ резко увеличили закупку немецких товаров'><img width="268" height="148" src="https://storage1a.censor.net.ua/images/2/9/2/a/292a33f64fce2866a784ace50bd822bd/105x90.jpg" alt='Украина и РФ резко увеличили закупку немецких товаров' /> </a></figure><h3><a href="https://biz.censor.net.ua/events/3032021/ukraina_i_rf_rezko_uvelichili_zakupku_nemetskih_tovarov" title='Украина и РФ резко увеличили закупку немецких товаров'>Украина и РФ резко увеличили закупку немецких товаров</a></h3></header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3748</span></span><span class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3</span></span></div></article><article class="item end"><header><figure><a href="https://biz.censor.net.ua/events/3032064/reva_vystupaet_za_vyhod_na_pensiyu_v_lyubom_vozraste_pri_nalichii_40_let_staja" title='Рева выступает за выход на пенсию в любом возрасте при наличии 40 лет стажа'><img width="268" height="148" src="https://storage1a.censor.net.ua/images/9/4/5/c/945cafdcb0a98c4ae353ba1541d74db4/105x90.jpg" alt='Рева выступает за выход на пенсию в любом возрасте при наличии 40 лет стажа' /> </a></figure><h3><a href="https://biz.censor.net.ua/events/3032064/reva_vystupaet_za_vyhod_na_pensiyu_v_lyubom_vozraste_pri_nalichii_40_let_staja" title='Рева выступает за выход на пенсию в любом возрасте при наличии 40 лет стажа'>Рева выступает за выход на пенсию в любом возрасте при наличии 40 лет стажа</a></h3></header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">2440</span></span><span class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">0</span></span></div></article></div><div class="pane"></div><div class="pane"></div><div class="pane"></div> </div></section> <section id="w104"> <header class="title"> <span class="span_h2"><a href="/tag/list/type/0/alpha/all/interval/1/sortby/cloud" title="Облако тегов"><span class="ico">&nbsp;</span>Облако тегов</a></span> </header> <div class="panes"> <div class="curpane"> <div class="cloud"><span class="cloud_item size14"><a href="/tag/205/banki" title="банки (1173 новости)">банки</a></span> <span class="cloud_item size14"><a href="/tag/543/gaz" title="Газ (1138 новостей)">Газ</a></span> <span class="cloud_item size13"><a href="/tag/3543/groyisman" title="Гройсман (635 новостей)">Гройсман</a></span> <span class="cloud_item size14"><a href="/tag/1155/kabmin" title="Кабмин (1199 новостей)">Кабмин</a></span> <span class="cloud_item size15"><a href="/tag/1897/nbu" title="НБУ (1288 новостей)">НБУ</a></span> <span class="cloud_item size13"><a href="/tag/1921/neft" title="нефть (714 новостей)">нефть</a></span> <span class="cloud_item size14"><a href="/tag/2531/rossiya" title="Россия (1155 новостей)">Россия</a></span> <span class="cloud_item size13"><a href="/tag/2861/sud" title="суд (737 новостей)">суд</a></span> <span class="cloud_item size13"><a href="/tag/3070/ukrzaliznytsya" title="Укрзализныця (761 новость)">Укрзализныця</a></span> </div> </div> </div></section> <section class="widget social"> <span class="span_h2"><span class="ico">&nbsp;</span>БизнесЦензор в соц.сетях</span> <div class="facebook"> <div class="fb-page" data-href="https://www.facebook.com/bizcensor" data-width="298" data-height="200" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"></div> </div> <div class="twitter"> <a class="twitter-follow-button" href="https://twitter.com/BusinessCensor" data-size="large"></a> </div> <div class="googleplus"> <div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/115212770193243615026" data-rel="publisher"></div> </div> <div class="telegram"> <a href="https://telegram.me/bizcensor" target="_blank" title="Подписаться на канал БизнесЦензор (bizcensor) в Telegram"> <span class="img"></span> <span class="text">Подписаться на канал</span> </a> </div> </section> </div> </div> <footer class="footer"> <div class="copy"> <a href="/" target="_blank" title="БизнесЦензор" class="copy_logo"></a> <div class="clear"></div> </div> <aside class="bWZHJLkdELTA2oZnt"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>');}</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров и"+" посетителей за 24 часа' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div class="popular-tags"> <div class="popular-tags-title">Популярные теги</div> <div class="column"> <div class="title-tag">Тарифы:</div> <ul> <li><a href="/tag/2914/tarify">Всё о тарифах</a></li> <li><a href="/tag/6413/tarify_na_gaz">Тарифы на газ</a></li> <li><a href="/tag/4490/tarify_na_elektroenergiyu">Тарифы на электроэнергию</a></li> <li><a href="/tag/2065/tarify_na_otoplenie">Тарифы на отопление</a></li> <li><a href="/tag/458/tarify_na_vodu">Тарифы на воду</a></li> </ul> </div> <div class="column"> <div class="title-tag">Компании:</div> <ul> <li><a href="/tag/544/gaz_ukrainy">Газ Украины</a></li> <li><a href="/tag/1883/naftogaz">Нафтогаз</a></li> <li><a href="/tag/552/gazprom">Газпром</a></li> <li><a href="/tag/1268/kievenergo">Киевэнерго</a></li> </ul> </div> <div class="column"> <div class="title-tag">Общее:</div> <ul> <li><a href="/tag/2859/subsidiya">Субсидии</a></li> <li><a href="/tag/954/jkh">ЖКХ Украины</a></li> </ul> </div> </div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li> <a href="/feed" class="rss" title="БизнесЦензор RSS"></a> <span>&copy; 2016—2017,</span> <a href="/" title="БизнесЦензор" class="right_type">"БизнесЦензор"</a> </li> <li><span>|</span></li> <li><a href="/contacts" title="Контактная информация">Контактная информация</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/privacy_policy" class="link" title="Политика конфиденциальности">Политика конфиденциальности</a></li> </ul> </nav> </div> </div> </footer><div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> </body></html>