<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"><head><meta http-equiv="Last-Modified" content="Thu, 20 Nov 7879 15:02:36 +0200" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="title" content='Суд поставил точку в споре между Банком Форум и WOG (10.08.17 14:22) &laquo; Корпоративные отношения | Бизнес.Цензор.НЕТ' /><meta name="description" content='10.08.17 14:22 - Суд поставил точку в споре между &#34;Банком Форум&#34; и WOG Киевский апелляционный суд своим решением от 24 июля текущего года приостановил поручительство по ООО &#34;Завод Галичина&#34; (входит в...' /><meta name="language" content="ru" /> <title>Суд поставил точку в споре между Банком Форум и WOG (10.08.17 14:22) &laquo; Корпоративные отношения | Бизнес.Цензор.НЕТ</title> <link href="https://biz.censor.net.ua/images/logo/ru/520x520.png" rel="image_src" type="image/png" /><link href="https://biz.censor.net.ua/news/3030901/sud_postavil_tochku_v_spore_mejdu_bankom_forum_i_wog" rel="canonical" /><link href="https://storage1b.censor.net.ua/images/a/d/1/d/ad1de19de1b7328999952b18e10a0065/original.jpg" rel="image_src" type="image/jpeg" /><meta property='og:site_name' content='БизнесЦензор' /><meta property='og:locale' content='ru_RU' /><meta name='news_keywords' content='' /><meta property='og:url' content='https://biz.censor.net.ua/news/3030901/sud_postavil_tochku_v_spore_mejdu_bankom_forum_i_wog' /><meta property='og:title' content='Суд поставил точку в споре между &#34;Банком Форум&#34; и WOG' /><meta property='og:description' content='10.08.17 14:22 - Суд поставил точку в споре между &#34;Банком Форум&#34; и WOG Киевский апелляционный суд своим решением от 24 июля текущего года приостановил поручительство по ООО &#34;Завод Галичина&#34; (входит в...' /><meta property='og:image' content='https://storage1b.censor.net.ua/images/a/d/1/d/ad1de19de1b7328999952b18e10a0065/original.jpg' /><meta property='og:type' content='article' /><meta itemprop='name' content='Суд поставил точку в споре между &#34;Банком Форум&#34; и WOG' /><meta itemprop='description' content='10.08.17 14:22 - Суд поставил точку в споре между &#34;Банком Форум&#34; и WOG Киевский апелляционный суд своим решением от 24 июля текущего года приостановил поручительство по ООО &#34;Завод Галичина&#34; (входит в...' /><meta itemprop='image' content='https://storage1b.censor.net.ua/images/a/d/1/d/ad1de19de1b7328999952b18e10a0065/original.jpg' /><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /><link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="БизнесЦензор" name="author" /><meta content="БизнесЦензор" name="copyright" /> <meta name="application-name" content="БизнесЦензор" /><meta name="msapplication-tooltip" content="БизнесЦензор" /><meta name="msapplication-window" content="width=1280;height=768" /><meta name="msapplication-starturl" content="https://biz.censor.net.ua/" /><meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=auto" /> <link rel="apple-touch-startup-image" href="https://static.censor.net.ua/images/logo/ru/320x460.png" /><link rel="apple-touch-icon" href="https://static.censor.net.ua/images/logo/ru/57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net.ua/images/logo/ru/72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net.ua/images/logo/ru/114x114.png" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net.ua/biz/css/styles.newsview_forumview.x1lz4zch.css" /><script type="text/javascript"> window.lang = "ru"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net.ua/biz/js/main.cy8el8.js'; s.parentNode.insertBefore(node, s); })(document, 'script');</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net.ua/js/google-analytics.js','ga');ga('create', 'UA-2774003-11', 'auto');ga('send', 'pageview');</script></head><body data-lang="ru" class="ru"> <header class="widget_header"> <div class="row-banner"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:728px; height:90px; visibility: hidden; margin:0 auto;"></div></div> </div> <div class="header"> <nav class="menu"> <!-- menu popup --> <div class="menu-popup"> <div class="popup-header"> <a class="close-popup" href="javascript:void(0);"> <span class="lnr lnr-chevron-up"></span> <div class="title">Скрыть меню</div> </a> <div class="popup-title"> <a href="https://censor.net.ua/"> <div class="logo-img"></div> </a> </div> </div> <div class="popup-content"> <div class="multi-col"> <div class="col"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/">Цензор.НЕТ</a> </div> <a href="https://censor.net.ua/theme/list/alpha/all/interval/3/sortby/cloud" class="theme-link">Темы</a> <div class="menu-section-list"> <a href="https://censor.net.ua/news/all">Новости</a> <a href="https://censor.net.ua/events/all">События</a> <a href="https://censor.net.ua/resonance/all">Резонанс</a> <a href="https://censor.net.ua/photo_news/all">Фото</a> <a href="https://censor.net.ua/video_news/all">Видео</a> <a href="https://censor.net.ua/jokes/all">Анекдоты</a> <a href="https://censor.net.ua/photoshops/all">Фотошопы</a> </div> <br> <p class="t-em"> Цензор.НЕТ в соц.сетях: </p> <div class="t-small"> <a class="fb" href="https://www.facebook.com/censor.net"><i class="zmdi zmdi-facebook"></i></a> &emsp; <a class="tw" href="https://twitter.com/censor_net"><i class="zmdi zmdi-twitter"></i></a> &emsp; <a class="g-plus" href="https://plus.google.com/+%D1%86%D0%B5%D0%BD%D0%B7%D0%BE%D1%80%D0%BD%D0%B5%D1%82"><i class="zmdi zmdi-google-plus"></i></a> </div> </div> </div> <div class="col"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://biz.censor.net.ua/" class="active">Бизнес Цензор</a> </div> <a href="https://biz.censor.net.ua/theme/list/alpha/all/interval/3/sortby/cloud" class="theme-link">Темы</a> <div class="menu-section-list"> <a href="https://biz.censor.net.ua/news/all" class="active">Новости</a> <a href="https://biz.censor.net.ua/events/all">Главное</a> <a href="https://biz.censor.net.ua/projects/all">Спецпроекты</a> <a href="https://biz.censor.net.ua/resonance/all">Публикации</a> <a href="https://biz.censor.net.ua/columns/all">Колонки</a> <a href="https://biz.censor.net.ua/video_news/all">Видео</a> </div> <br> <p class="t-em"> БизнесЦензор в соц.сетях: </p> <div class="t-small"> <a class="fb" href="https://www.facebook.com/bizcensor"><i class="zmdi zmdi-facebook"></i></a> &emsp; <a class="tw" href="https://twitter.com/BusinessCensor"><i class="zmdi zmdi-twitter"></i></a> &emsp; <a class="g-plus" href="https://plus.google.com/115212770193243615026/"><i class="zmdi zmdi-google-plus"></i></a> &emsp; <a class="tg" href="https://telegram.me/bizcensor"><span class="custom-ico"></span></a> </div> </div> </div> <div class="col col-3"> <div class="menu-section"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://kurs.censor.net.ua/">Курс валют</a> </div> </div> <div class="menu-section-title"> <a href="https://reforms.censor.net.ua/">Реформи</a> </div> <a href="https://reforms.censor.net.ua/theme/list/alpha/all/interval/3/sortby/cloud" class="theme-link">Темы</a> <div class="menu-section-list"> <a href="https://reforms.censor.net.ua/news/all">Новости</a> <a href="https://reforms.censor.net.ua/news/all">Главное</a> <a href="https://reforms.censor.net.ua/columns/all">Колонки</a> </div> </div> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/blogs/all">Блоги</a> </div> </div> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/forum/all">Форум</a> </div> </div> </div> <div class="col add-nav"> <div class="menu-section"> <p> <a href="https://censor.net.ua/login"> Вход </a> / <a href="https://censor.net.ua/register"> Регистрация </a> </p> <br> <p> <a href="http://genshtab.info/">Генштаб</a> </p> <br> <p> <a href="https://censor.net.ua/apps">Приложения</a> </p> <br> <p> <a href="/archive">Архив материалов</a> </p> <br> <p> <a href="/feed"><i class="zmdi zmdi-rss"></i>&nbsp;RSS</a> </p> </div> </div> </div> </div> <div class="popup-footer"> </div> </div> <!-- menu popup --> <div class="menu-btn"> <a href="javascript:void(0);" class="menu-btn-toggle"> <span class="lnr lnr-menu"></span> </a> </div> <div class="menu-nav"> <div class="main-logo"> <a href="/"> <div class="logo-img"></div> </a> </div> <div class="top-nav"> <span class="lnr lnr-chevron-down"></span> <div class="nav-list"> <a href="https://censor.net.ua/">Цензор.НЕТ</a> <a href="https://censor.net.ua/blogs/all">Блоги</a> <a href="https://censor.net.ua/forum/all">Форум</a> <a href="https://reforms.censor.net.ua/">Реформы</a> <a href="https://kurs.censor.net.ua/">Курс валют</a> </div> </div> <div class="sub-nav"> <div class="sub-nav-list"> <a href="/news/all" class="active">Новости</a> <a href="/events/all">Главное</a> <a href="/projects/all">Спецпроекты</a> <a href="/resonance/all">Публикации</a> <a href="/columns/all">Колонки</a> <a href="/video_news/all">Видео</a> </div> </div> <div class="search-block" itemscope="" itemtype="https://schema.org/WebSite"> <meta itemprop="url" content="https://biz.censor.net.ua"> <form itemprop="potentialAction" itemscope="" itemtype="https://schema.org/SearchAction" onsubmit="return advsearch.quick();" action="/search" method="get" name="search"> <meta itemprop="target" content="https://biz.censor.net.ua/search/quick/{phrase}"> <input itemprop="query-input" type="text"id="quick_search_form_phrase" name="phrase" class="search-input" placeholder="Искать..." title="Искать"> <span class="lnr lnr-magnifier"></span> </form> </div> </div></nav> </div> <section id="w3"> <div class="day-theme"> <div class="list"> <a href="/theme/list/alpha/all/interval/3/sortby/cloud" class="all-theme"> <img src="/images/fire.png" class="fire-icon" alt="[*]">Темы: </a> <a href="/theme/567/hakerskaya_ataka_na_ukrainskie_predpriyatiya" title="Хакерская атака на украинские предприятия">Хакерская атака на украинские предприятия</a> <a href="/theme/532/natsionalizatsiya_privatbanka" title="Национализация &quot;Приватбанка&quot;">Национализация "Приватбанка"</a> <a href="/theme/487/geroi_biznesa" title="Герои бизнеса">Герои бизнеса</a> <a href="/theme/485/povyshenie_tarifov" title="Повышение тарифов">Повышение тарифов</a> <a href="/theme/77/pensionnaya_reforma" title="Пенсионная реформа">Пенсионная реформа</a> </div> <div class="curs-inline"> <a href="https://kurs.censor.net.ua/currencies"><span class="circle">$</span> 25.6</a> <a href="https://kurs.censor.net.ua/currencies"><span class="circle">€</span> 29.92</a></div> </div></section></header> <div class="wrap"> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://biz.censor.net.ua/n3030901"> <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="/news/all/page/1/archive/0/category/442/sortby/date" title="Корпоративные отношения" class="category">Корпоративные отношения</a></span> </header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">2111</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">2</span></a></div><div class="tags autowidth"><span class="title">Все про:</span><a href="/tag/205/banki" title="банки">банки&nbsp;<span>(1749)</span></a> <a href="/tag/2861/sud" title="суд">суд&nbsp;<span>(1021)</span></a> <a href="/tag/3175/forum" title="Форум">Форум&nbsp;<span>(10)</span></a> <a href="/tag/6161/novosti_kompaniyi" title="Новости компаний">Новости компаний&nbsp;<span>(185)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://biz.censor.net.ua/n3030901" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор БизнесЦензор</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://biz.censor.net.ua/images/logo/ru/520x520.png" /> </div> <meta itemprop="name" content="БизнесЦензор" /> <meta itemprop="url" content="https://biz.censor.net.ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1b.censor.net.ua/images/a/d/1/d/ad1de19de1b7328999952b18e10a0065/original.jpg" /> <meta itemprop="width" content="650" /> <meta itemprop="height" content="433" /> </div> <div class="share-buttons"> <div class="share-button fb-like" data-href="https://biz.censor.net.ua/n3030901" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div> <a class="twitter-share-button" data-url="https://biz.censor.net.ua/n3030901" data-counturl="https://biz.censor.net.ua/n3030901" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://biz.censor.net.ua/n3030901&amp;text=Суд поставил точку в споре между &#34;Банком Форум&#34; и WOG">&nbsp;</a> </div> <header> <time class="published dateline" title="2017-08-10T14:22:24+03:00" datetime="2017-08-10T14:22:24+03:00" itemprop="datePublished">10.08.17 14:22</time><time class="updated" style="display:none;" title="2017-08-10T14:22:24+03:00" datetime="2017-08-10T14:22:24+03:00" itemprop="dateModified">10.08.17 14:22</time><h1 itemprop="name" class="entry-title">&nbsp;Суд поставил точку в споре между &#34;Банком Форум&#34; и WOG</h1><meta itemprop="headline" content="Суд поставил точку в споре между &#34;Банком Форум&#34; и WOG" /> </header> <div class="text"> <a href="https://storage1b.censor.net.ua/images/a/d/1/d/ad1de19de1b7328999952b18e10a0065/original.jpg" rel="nofollow" class="top_img_loader"><img src="https://storage1b.censor.net.ua/images/a/d/1/d/ad1de19de1b7328999952b18e10a0065/censor_news_big3.jpg" alt="" class="summary_img" /></a><h2 itemprop="description">Киевский апелляционный суд своим решением от 24 июля текущего года приостановил поручительство по ООО &#34;Завод Галичина&#34; (входит в группу WOG) перед банком &#34;Форум&#34;.</h2><div class="entry-content _ga1_on_" itemprop="articleBody"><p>Об этом сказано в тексте постановления суда, опубликованном в <a rel="nofollow" href="http://www.reyestr.court.gov.ua/Review/68110034">Едином Реестре судебных решений</a>, сообщает <a href="https://biz.censor.net.ua/">БизнесЦензор</a>.</p><p>Ранее ООО "Завод Галичина" обратилось в суд с иском в котором говорилось о необходимости прекращения поручительства между "Банком Форум" и ООО "Завод Галичина" в связи с пропуском срока обращения по требованию.</p><p class="related-news"><strong>Читайте также: <a href="https://biz.censor.net.ua/news/3025176/kompaniya_iz_gruppy_wog_ne_smogla_cherez_sudy_otmenit_poruchitelstvo_po_dolgu_pered_bankom_forum" target="_BLANK" onMouseDown="referral(3,8,3030901,8,3025176);">Компания из группы WOG не смогла через суды отменить поручительство по долгу перед банком "Форум"</a></strong></p><p>Однако, Хозяйственный суд столицы указанный иск оставил без удовлетворения.</p><p>Впоследствии, после рассмотрения дела Киевским апелляционным и Высшим хозяйственным судом, она была направлена на новое судебное рассмотрение.</p><p>Во время повторного рассмотрения по существу, суд пришел к выводу, что поручительство между ООО "Завод Галичина" и ООО "Банк Форум" с целью обеспечения выполнения обязательств ООО "Золотой экватор" перед ООО "Банк Форум" является прекращенным.</p><p>Поэтому, суд прекратил поручительство и обязал ООО "Банк Форум" выплатить в пользу "Завода Галичина" расходы по судебному сбору.</p><p>Таким образом, суд фактически признал попытки "Банка Форум" дополнительно взыскать средства по обязательствам с ООО "Золотого Экватора" незаконными.</p><p>Напомним, ранее Ровенский апелляционный хозяйственный суд отказал банку "Форум" в удовлетворении иска о взыскании с компании "Вест Ойл Груп" (WOG) больше 30 млн дол.</p><p class="related-news"><em><strong>Подписывайтесь на БизнесЦензор в <a rel="nofollow" href="https://www.facebook.com/bizcensor/">Facebook</a>, <a rel="nofollow" href="https://twitter.com/BusinessCensor">Twitter</a> и <a rel="nofollow" href="https://t.me/bizcensor">Telegram</a></strong></em></p><a style="display:none;" href="https://biz.censor.net.ua/n3030901">Источник: https://biz.censor.net.ua/n3030901</a></div> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопировать ссылку">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрыть">x</a><input type="text" onClick="this.select();" value="https://biz.censor.net.ua/n3030901" class="share"></div></div><div class="share" data-title='Суд поставил точку в споре между &#34;Банком Форум&#34; и WOG' data-description='Киевский апелляционный суд своим решением от 24 июля текущего года приостановил поручительство по ООО &#34;Завод Галичина&#34; (входит в группу WOG) перед банком &#34;Форум&#34;.' data-link='https://biz.censor.net.ua/n3030901' data-image='https://storage1b.censor.net.ua/images/a/d/1/d/ad1de19de1b7328999952b18e10a0065/original.jpg' data-services='twitter|facebook'></div><div class="plusone"><g:plusone size="small" href="https://biz.censor.net.ua/news/3030901/sud_postavil_tochku_v_spore_mejdu_bankom_forum_i_wog"></g:plusone></div><div class="fbsend"> <div class="fbsend-text"> Подключить индивидуальные уведомления от БизнесЦензор в Facebook </div> <div class="send-button"> <div class="fb-button-send-to-messanger"> <div class="fb-send-to-messenger" messenger_app_id="1650631381927514" page_id="1033002003430728" data-ref="58aaf910e6d2f91500fca234" color="blue" size=""></div> </div> </div> </div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <section id="w21" data-samenews-moduleid="8" data-samenews-langid="3" data-samenews-elementid="3030901"><ul><li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/news/3027392/sud_obyazal_nabu_nachat_rassledovanie_protiv_natspolitsii_i_gpu_v_dele_o_bankrotstve_integralbanka_dokument" title="Суд обязал НАБУ начать расследование против Нацполиции и ГПУ в деле о банкротстве &#34;Интеграл-банка&#34;. ДОКУМЕНТ">Суд обязал НАБУ начать расследование против Нацполиции и ГПУ в деле о банкротстве &#34;Интеграл-банка&#34;. ДОКУМЕНТ</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/news/3022456/sud_perenes_zasedanie_po_delu_sovladeltsa_dv_bank" title="Суд перенес заседание по делу совладельца DV Bank">Суд перенес заседание по делу совладельца DV Bank</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/news/3029708/btabank_rakisheva_poluchil_vysokiyi_reyiting_nadejnosti" title="БТА-Банк Ракишева получил высокий рейтинг надежности">БТА-Банк Ракишева получил высокий рейтинг надежности</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://biz.censor.net.ua/news/3029680/vkladchiki_odesskogo_banka_portofranko_mogut_ostatsya_bez_svoih_deneg" title="Вкладчики одесского банка &#34;Порто-франко&#34; могут остаться без своих денег">Вкладчики одесского банка &#34;Порто-франко&#34; могут остаться без своих денег</a></h3></li></ul></section><img src="/__ajax/update_hits3/3/8/3030901/3/1889469967598c58c4e1173" width="1" height="1" border="0" alt="" /></section> <div id="adpartner-vunit-854"> <script> var head = document.getElementsByTagName('head')[0]; var script = document.createElement('script'); script.type = 'text/javascript'; script.src = "//a4p.adpartner.pro/vunit?id=854&" + Math.random(); head.appendChild(script); </script></div> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для добавления комментария Вам необходимо включить JavaScript и Cookies в настройках вашего браузера.</div></noscript><div class="left_comhead"><a href="https://censor.net.ua/f935301/#commentform" rel="nofollow" class="kament tree" title="Обсуждение новости: «Суд поставил точку в споре между &#34;Банком Форум&#34; и WOG»">Комментировать</a></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/8573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Совет форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="commbody lightbox" data-mid="8" data-eid="3030901" data-loc_mid="23" data-loc_eid="935301" data-page="0"><div class="loader"></div></div></div></div></section><!--/noindex--> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://biz.censor.net.ua/" itemprop="item"><span itemprop="name">БизнесЦензор</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://biz.censor.net.ua/news/all" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://biz.censor.net.ua/news/all/page/1/category/442/interval/5/sortby/date" itemprop="item"><span itemprop="name">Корпоративные отношения</span></a><meta itemprop="position" content="3" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="item"><span itemprop="name">Суд поставил точку в споре между &#34;Банком Форум&#34; и WOG</span></span><meta itemprop="position" content="4" /></span></span></div> </div> <div class="right"> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <div id="w303"> <div class="side-box-head"> <a class="side-box-title" href="https://kurs.censor.net.ua/converter">Конвертер валют</a> </div> <div class="converter-widget" data-action="1" data-currency="usd"> <div class="converter-widget-in"> <div class="converter-widget-top-tabs"> <a class="btn-item active" data-action="1" href="javascript:void(0);">продать</a> <a class="btn-item" data-action="2" href="javascript:void(0);">купить</a> </div> <div class="converter-widget-input"> <input type="number" placeholder="0" value="100" name="converter-input"> </div> <div class="converter-widget-bottom-tabs"> <a class="btn-item rub" data-currency="rub" data-ask="0.43" data-bid="0.41" href="javascript:void(0);">₽</a> <a class="btn-item eur" data-currency="eur" data-ask="30.47" data-bid="29.92" href="javascript:void(0);">€</a> <a class="btn-item usd active" data-currency="usd" data-ask="25.85" data-bid="25.6" href="javascript:void(0);">$</a> </div> </div> <div class="converter-widget-out"> <div class="converter-widget-row uah" data-currency="uah"> <div class="converter-widget-out-curs"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> ₴ <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> <div class="converter-widget-row usd hidden" data-currency="usd"> <div class="converter-widget-out-curs" title="конвертация иностранных валют происходит через промежуточную конвертацию в гривну"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> $ <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> <div class="converter-widget-row eur" data-currency="eur"> <div class="converter-widget-out-curs" title="конвертация иностранных валют происходит через промежуточную конвертацию в гривну"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> € <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> <div class="converter-widget-row rub" data-currency="rub"> <div class="converter-widget-out-curs" title="конвертация иностранных валют происходит через промежуточную конвертацию в гривну"> <span>0.00</span> <div class="sub-title-currency"> грн </div> </div> <div class="converter-widget-out-value"> <div class="left-side"> ₽ <span class="integer">0</span><i class="point">.</i><sup class="float">00</sup> </div> </div> </div> </div> </div></div> <section id="w81" data-module_id="8" data-media_type="0" > <span class="span_h2"><span class="ico">&nbsp;</span>ТОП новости</span> <div class="tabs"> <a href="javascript:void(0);" class="cur" data-interval="1" title="ТОП новости за день">за день</a><a href="javascript:void(0);" data-interval="2" title="ТОП новости за неделю">неделю</a><a href="javascript:void(0);" data-interval="3" title="ТОП новости за месяц">месяц</a><a href="javascript:void(0);" data-interval="5" title="ТОП новости за все время">все время</a> </div> <div class="panes"> <div class="curpane"><article class="item"><header><figure><a href="https://biz.censor.net.ua/events/3030892/motor_sich_planiruet_nachat_vypusk_vertoletov_v_sleduyuschem_godu" title='&#34;Мотор Сич&#34; планирует начать выпуск вертолетов в следующем году'><img width="268" height="148" src="https://storage1b.censor.net.ua/images/3/2/e/1/32e16b77592ac6112dc2a7f9ef562fdb/105x90.jpg" alt='&#34;Мотор Сич&#34; планирует начать выпуск вертолетов в следующем году' /> </a></figure><h3><a href="https://biz.censor.net.ua/events/3030892/motor_sich_planiruet_nachat_vypusk_vertoletov_v_sleduyuschem_godu" title='&#34;Мотор Сич&#34; планирует начать выпуск вертолетов в следующем году'>&#34;Мотор Сич&#34; планирует начать выпуск вертолетов в следующем году</a></h3></header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">5085</span></span><span class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">35</span></span></div></article><article class="item"><header><figure><a href="https://biz.censor.net.ua/events/3030864/natsbank_predstavil_proekt_zakona_o_valyute" title='Нацбанк представил проект закона &#34;О валюте&#34;'><img width="268" height="148" src="https://storage1b.censor.net.ua/images/3/3/7/7/3377b426f624692059b93a0cff1242fb/105x90.jpg" alt='Нацбанк представил проект закона &#34;О валюте&#34;' /> </a></figure><h3><a href="https://biz.censor.net.ua/events/3030864/natsbank_predstavil_proekt_zakona_o_valyute" title='Нацбанк представил проект закона &#34;О валюте&#34;'><span class="is_censor_news"></span>Нацбанк представил проект закона &#34;О валюте&#34;</a></h3></header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">4712</span></span><span class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">0</span></span></div></article><article class="item end"><header><figure><a href="https://biz.censor.net.ua/events/3030879/v_polshe_uvelichivaetsya_zapros_na_ukrainskih_rabotnikov_smi" title='В Польше увеличивается запрос на украинских работников, – СМИ'><img width="268" height="148" src="https://storage1a.censor.net.ua/images/a/9/6/a/a96ae0f5b47c2ce4cdc537e5d5f0ff1a/105x90.jpg" alt='В Польше увеличивается запрос на украинских работников, – СМИ' /> </a></figure><h3><a href="https://biz.censor.net.ua/events/3030879/v_polshe_uvelichivaetsya_zapros_na_ukrainskih_rabotnikov_smi" title='В Польше увеличивается запрос на украинских работников, – СМИ'>В Польше увеличивается запрос на украинских работников, – СМИ</a></h3></header> <div class="hit"><span title="просмотров" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">4790</span></span><span class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">14</span></span></div></article></div><div class="pane"></div><div class="pane"></div><div class="pane"></div> </div></section> <section id="w104"> <header class="title"> <span class="span_h2"><a href="/tag/list/type/0/alpha/all/interval/1/sortby/cloud" title="Облако тегов"><span class="ico">&nbsp;</span>Облако тегов</a></span> </header> <div class="panes"> <div class="curpane"> <div class="cloud"><span class="cloud_item size14"><a href="/tag/205/banki" title="банки (1186 новостей)">банки</a></span> <span class="cloud_item size14"><a href="/tag/543/gaz" title="Газ (1145 новостей)">Газ</a></span> <span class="cloud_item size13"><a href="/tag/3543/groyisman" title="Гройсман (631 новость)">Гройсман</a></span> <span class="cloud_item size14"><a href="/tag/1155/kabmin" title="Кабмин (1194 новости)">Кабмин</a></span> <span class="cloud_item size15"><a href="/tag/1897/nbu" title="НБУ (1305 новостей)">НБУ</a></span> <span class="cloud_item size13"><a href="/tag/1921/neft" title="нефть (772 новости)">нефть</a></span> <span class="cloud_item size14"><a href="/tag/2531/rossiya" title="Россия (1200 новостей)">Россия</a></span> <span class="cloud_item size13"><a href="/tag/2861/sud" title="суд (770 новостей)">суд</a></span> <span class="cloud_item size13"><a href="/tag/3070/ukrzaliznytsya" title="Укрзализныця (762 новости)">Укрзализныця</a></span> </div> </div> </div></section> <section class="widget social"> <span class="span_h2"><span class="ico">&nbsp;</span>БизнесЦензор в соц.сетях</span> <div class="facebook"> <div class="fb-page" data-href="https://www.facebook.com/bizcensor" data-width="298" data-height="200" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"></div> </div> <div class="twitter"> <a class="twitter-follow-button" href="https://twitter.com/BusinessCensor" data-size="large"></a> </div> <div class="googleplus"> <div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/115212770193243615026" data-rel="publisher"></div> </div> <div class="telegram"> <a href="https://telegram.me/bizcensor" target="_blank" title="Подписаться на канал БизнесЦензор (bizcensor) в Telegram"> <span class="img"></span> <span class="text">Подписаться на канал</span> </a> </div> </section> </div> </div> <footer class="footer"> <div class="copy"> <a href="/" target="_blank" title="БизнесЦензор" class="copy_logo"></a> <div class="clear"></div> </div> <aside class="bWZHJLkdELTA2oZnt"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>');}</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров и"+" посетителей за 24 часа' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div class="popular-tags"> <div class="popular-tags-title">Популярные теги</div> <div class="column"> <div class="title-tag">Тарифы:</div> <ul> <li><a href="/tag/2914/tarify">Всё о тарифах</a></li> <li><a href="/tag/6413/tarify_na_gaz">Тарифы на газ</a></li> <li><a href="/tag/4490/tarify_na_elektroenergiyu">Тарифы на электроэнергию</a></li> <li><a href="/tag/2065/tarify_na_otoplenie">Тарифы на отопление</a></li> <li><a href="/tag/458/tarify_na_vodu">Тарифы на воду</a></li> </ul> </div> <div class="column"> <div class="title-tag">Компании:</div> <ul> <li><a href="/tag/544/gaz_ukrainy">Газ Украины</a></li> <li><a href="/tag/1883/naftogaz">Нафтогаз</a></li> <li><a href="/tag/552/gazprom">Газпром</a></li> <li><a href="/tag/1268/kievenergo">Киевэнерго</a></li> </ul> </div> <div class="column"> <div class="title-tag">Общее:</div> <ul> <li><a href="/tag/2859/subsidiya">Субсидии</a></li> <li><a href="/tag/954/jkh">ЖКХ Украины</a></li> </ul> </div> </div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li> <a href="/feed" class="rss" title="БизнесЦензор RSS"></a> <span>&copy; 2016—2017,</span> <a href="/" title="БизнесЦензор" class="right_type">"БизнесЦензор"</a> </li> <li><span>|</span></li> <li><a href="/contacts" title="Контактная информация">Контактная информация</a></li> <li><span>|</span></li> <li><a href="https://censor.net.ua/privacy_policy" class="link" title="Политика конфиденциальности">Политика конфиденциальности</a></li> </ul> </nav> </div> </div> </footer><div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вверх</div> </body></html>